<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html class="no-js ie ie6 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie ie9 lte9" dir="ltr" lang="de-DE"><![endif]-->
<head>
    <meta charset="UTF-8"/>
        
    <title>Heimat im Kochtopf: Reis und Roggen | Welt der Frauen</title>
		<meta property="og:title" content="Heimat im Kochtopf: Reis und Roggen | Welt der Frauen" />
	    <meta name="description" content="Der Reis steht schon auf dem Fensterbrett, er muss noch auskühlen. Hanna-Riikka hat in ihre WG-Küche in Wien-Penzing eingeladen. Auf dem großen Tis..." />
    <meta property="og:description" content="Der Reis steht schon auf dem Fensterbrett, er muss noch auskühlen. Hanna-Riikka hat in ihre WG-Küche in Wien-Penzing eingeladen. Auf dem großen Tis..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frauen.at/reis-und-roggen/" />
	<meta property="og:image" content="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_18-e1554725285227.jpg" />

<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://fonts.googleapis.com/css?family=Lato:400,700|PT+Serif:400,700|Playfair+Display:400,700" rel="stylesheet">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.php/style.scss?v=7" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/warnCookies.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/custom.js?v=1"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    
    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frauen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.welt-der-frauen.at/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpmf-material-design-iconic-font.min-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/wp-media-folder/assets/css/material-design-iconic-font.min.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/wp-media-folder/assets/js/open_link_dialog.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='https://www.welt-der-frauen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frauen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frauen.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frauen.at/reis-und-roggen/" />
<link rel='shortlink' href='https://www.welt-der-frauen.at/?p=44652' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Freis-und-roggen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Freis-und-roggen%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16864325-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

</head>

	

<body class="post-template-default single single-post postid-44652 single-format-standard computer" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1850396971862674');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1"
         src="https://www.facebook.com/tr?id=1850396971862674&ev=PageView &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    


<div id="wrapper">

    
    
    <div id="wdf-ausgabe-wrap" style="border-color: #000000; color: #000000; background-color: #cccccc" onclick="location.href='https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2019/'">
        <div id="wdf-ausgabe">
            <p style="border-color: #000000; color: #000000;" class="wdf-ausgabe">04</p>
            <p style="border-color: #000000; color: #000000;" class="jahr">19</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/1904-web-cover.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a style="border-color: #000000; color: #000000;" class="btn" href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2019/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        <div id="cookiesWarning"></div>

        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-8">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-36359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36359"><a href="https://www.welt-der-frauen.at/">Startseite</a></li>
<li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frauen.at/magazin/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frauen.at/magazin/">Das Magazin</a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36281"><a href="https://www.welt-der-frauen.at/wir-fuer-sie-2/">Unser Team</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frauen.at/welt-der-frau-corporate-print-fuer-ihr-unternehmen/">„Welt der Frau“ exklusiv für Unternehmen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-wochenzeitung/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frauen.at/anzeigen/">Werben in „Welt der Frauen“</a></li>
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frauen.at/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
	<li id="menu-item-36338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36338"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
</ul>
</li>
<li id="menu-item-43569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43569"><a href="https://www.welt-der-frauen.at/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frauen.at/kategorie/reisen/">Reiseangebote</a></li>
<li id="menu-item-36355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36355"><a href="https://www.welt-der-frauen.at/kategorie/sozialprojekte/">Sozialprojekte</a></li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-4 text-right buttons">
                    <a class="btn shop-btn hidden-xs hidden-sm" href="https://www.welt-der-frauen.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> zum Shop</a>
                    <a class="btn shop-btn visible-xs visible-sm" href="https://www.welt-der-frauen.at/abo"> Abo</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frauen.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                                                <a id="logo" href="https://www.welt-der-frauen.at/" title="Welt der Frauen. Das Magazin aus Österreich."><img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/wdf_logo_2018.png" alt="Logo Welt der Frauen"/></a>
                    
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/wie-sag-ichs-meinem-kind/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-63_48_12_03_woran-denken-beim-Sex_aufklaerung_20_00739-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/wie-sag-ichs-meinem-kind/">
                                <h3>Wie sag ich’s meinem Kind?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/ich-bin-jetzt-christin/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-14-titelgeschichte-0419-RZ-e1553854934669-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/ich-bin-jetzt-christin/">
                                <h3>Ich bin jetzt Christin</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/gehalt-verhandeln-so-gehts/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/02/WEB-62_GOESCHL-gehalt-05-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/gehalt-verhandeln-so-gehts/">
                                <h3>Gehalt verhandeln: So geht’s</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/fotoessays/">Fotoessays</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/auf-keinem-anderen-planeten/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-36-VOG_2035-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/auf-keinem-anderen-planeten/">
                                <h3>Auf keinem anderen Planeten</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/nicht-mit-uns/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/02/WEB-41_20170121_PD17649-Kopie-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/nicht-mit-uns/">
                                <h3>Nicht mit uns!</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/menschen-in-der-fabrik/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/01/WEB-37_IMG_9412-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/menschen-in-der-fabrik/">
                                <h3>Menschen in der Fabrik</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-stille-welt-der-tiefen-wasser/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/WEB-26_HR_p229m1586876-e1554140011988-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-stille-welt-der-tiefen-wasser/">
                                <h3>Die stille Welt der tiefen Wasser</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/julias-familienratabenteuer-patchwork/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-30-fam-rad-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/julias-familienratabenteuer-patchwork/">
                                <h3>Julias Familienrat<br>Abenteuer „Patchwork“</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/integration-durch-nachbarinnen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/WEB-11_Film9078_13-1-e1554139327417-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/integration-durch-nachbarinnen/">
                                <h3>Integration durch Nachbarinnen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/grosser-auftritt-in-hongkong/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-46_2030586_1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/grosser-auftritt-in-hongkong/">
                                <h3>Großer Auftritt in Hongkong</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/familienfasttag-suppen-essen-und-spenden/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-42_2_DSC08152-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/familienfasttag-suppen-essen-und-spenden/">
                                <h3>Familienfasttag: Suppen essen und spenden</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/gesund-in-jeder-lebensphase/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-B11_AdobeStock_83847515-neu-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/gesund-in-jeder-lebensphase/">
                                <h3>Gesund in jeder Lebensphase</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-marathon-queen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-71_1_w_einzelfoto_-REDCLIFFE_4671_by_alexandra_grill_-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-marathon-queen/">
                                <h3>Die Marathon-Queen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/mann-das-ist-ein-abenteuer-ich-bin-eine-prinzessin/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-69_Exenberger_CarolineSeidler_Prinz-Prinzessin-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/mann-das-ist-ein-abenteuer-ich-bin-eine-prinzessin/">
                                <h3>Mann, das ist ein Abenteuer! <br>Ich bin eine Prinzessin!</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/das-essen-ist-hier-besser-als-sein-ruf/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/02/WEB-78_AdobeStock_103669560-Kopie-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/das-essen-ist-hier-besser-als-sein-ruf/">
                                <h3>Das Essen ist hier besser als sein Ruf</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/">Und außerdem</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/mama-macht-kleine-scherze/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/Edison-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/mama-macht-kleine-scherze/">
                                <h3>Mama macht k(l)eine Scherze</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/der-perfekte-moment/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/decke-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/der-perfekte-moment/">
                                <h3>Der perfekte Moment</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/das-rosane-pluescheinhornfaultier/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/blog-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/das-rosane-pluescheinhornfaultier/">
                                <h3>Das rosane Plüscheinhornfaultier</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>Heimat im Kochtopf: Reis und Roggen</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frauen.at/kategorie/weltderfrauen-kocht/">„Welt der Frauen“ kocht</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/reis-und-roggen/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                            <img alt="Heimat im Kochtopf: Reis und Roggen" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_18-e1554725285227.jpg">
                    
                </div>
            
            <div class="clearfix entry-content">
                                <div class="row">
                    
                                                                                                                                                                	
		
	<div class="cb_item cb_beitragsintro col-xs-12" style="margin-bottom: 0px;">
        <div class="sc-title sc-pagesubtitle ">
                            <span class="sub-title"><p>Heimweh lässt sich am besten mit Kochen und Essen stillen. Wenn der Finnin Hanna-Riikka Saastamoinen weh ums Herz wird, bäckt sie karelische Piroggen.</p>
</span>
                                            <span class="entry-author">Text: <strong>Barbara Haiden</strong></span>
                        </div>
	</div>
 

        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>Der Reis steht schon auf dem Fensterbrett, er muss noch auskühlen. Hanna-Riikka hat in ihre WG-Küche in Wien-Penzing eingeladen. Auf dem großen Tisch in der Mitte des Gemeinschaftsraumes sind Nudelwalker und alle für die Herstellung der karelischen Piroggen benötigten Zutaten vorbereitet. In Finnland bekommt man den Snack aus Roggenteig und pikanter Reisfülle in jeder Bäckerei. Finnen lieben diese Teigtaschen. Auch Hanna-Riikka ist da keine Ausnahme. Die 27-Jährige ist in Jyväskylä, einer Stadt in der Größe von Salzburg, aufgewachsen. Seit eineinhalb Jahren lebt sie in Wien, wo sie Sprachwissenschaften studiert. „Meine Mutter hat diese Piroggen oft gekauft, aber nie selbst gebacken“, lacht die blonde Studentin. Die Frage nach dem Wie ist erstmals vor einigen Jahren aufgetaucht, als sie in Deutschland studierte und FreundInnen sich von ihr ein typisch finnisches Essen wünschten. Wie man Spaghetti kocht, wusste sie. Aber Piroggen? Sie habe ihren Vater, der gerne kocht, angerufen und gefragt, ob er wüsste, wie man sie zubereitet. „Schau doch im Internet nach!“, riet dieser. Das habe sie dann getan.</p>
<p><strong>DIE FINNISCHE KÜCHE</strong><br />
Auch bei den Wiener FreundInnen kommt die finnische Spezialität gut an. Als „karelisch“ dürfen die Piroggen übrigens nur bezeichnet werden, wenn der Teig zum überwiegenden Teil aus Roggenmehl besteht, andernfalls sind es lediglich ­Reis­piroggen.<br />
„Schlicht, fast schon spartanisch ist die Küche meiner Heimat, sie ist stark von der russischen beeinflusst&#8221;, erzählt Hanna­-Riikka Saastamoinen. Beliebt sind Suppen mit Fisch, Fleischbällchen oder Gemüse. Traditionellerweise wird donnerstags Erbsensuppe gegessen. Zu Weihnachten kommt in Finnland Karottenauflauf auf den Tisch. „Am meisten vermisse ich das finnische Roggenbrot. 2016 wurde in einer landesweiten Umfrage das Roggenbrot zum beliebtesten Essen der Finnen gewählt, gefolgt von zwei Gerichten aus der ostfinnischen Region Karelien – dem karelischen Fleischeintopf und den karelischen Piroggen.&#8221;</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        
        
                                                
		<div class="cb_item cb_bildergalerie col-lg-12 col-sm-12 col-xs-12">	
		
		<div class="gallery">
                            <ul id="lightgallery" class="light-gallery list-unstyled row">
                    
	                <li class="col-lg-4 col-sm-4 col-xs-12" data-responsive="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-finnland_byfraukoeppl-974-800x533.jpg 600, https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-finnland_byfraukoeppl-974-800x533.jpg 800" data-src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-finnland_byfraukoeppl-974.jpg" data-sub-html="Finnland hat kulinarisch viel zu bieten. Ein traditionelles Rezept sind Piroggen.">
	                    <a href="">
	                        <img itemprop="image" class="img-responsive" alt="" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-finnland_byfraukoeppl-974-360x360.jpg">
	                    </a>
	                </li>
	                
	                <li class="col-lg-4 col-sm-4 col-xs-12" data-responsive="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-Elisabeth-Mandl_WdF-kocht-Piroggi_01-800x534.jpg 600, https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-Elisabeth-Mandl_WdF-kocht-Piroggi_01-800x534.jpg 800" data-src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-Elisabeth-Mandl_WdF-kocht-Piroggi_01.jpg" data-sub-html="1. Für den Teig alle Zutaten in eine Schüssel geben und verkneten. ">
	                    <a href="">
	                        <img itemprop="image" class="img-responsive" alt="" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-96-Elisabeth-Mandl_WdF-kocht-Piroggi_01-360x360.jpg">
	                    </a>
	                </li>
	                
	                <li class="col-lg-4 col-sm-4 col-xs-12" data-responsive="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-98-Elisabeth-Mandl_WdF-kocht-Piroggi_04-534x800.jpg 600, https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-98-Elisabeth-Mandl_WdF-kocht-Piroggi_04-534x800.jpg 800" data-src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-98-Elisabeth-Mandl_WdF-kocht-Piroggi_04.jpg" data-sub-html="2. Den Teig sofort weiterverarbeiten: auf einer bemehlten Arbeitsfläche circa 0,5 cm dick ausrollen.">
	                    <a href="">
	                        <img itemprop="image" class="img-responsive" alt="" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-98-Elisabeth-Mandl_WdF-kocht-Piroggi_04-360x360.jpg">
	                    </a>
	                </li>
	                
	                <li class="col-lg-4 col-sm-4 col-xs-12" data-responsive="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_05-800x534.jpg 600, https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_05-800x534.jpg 800" data-src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_05.jpg" data-sub-html="3. Mit einem runden Ausstecher oder einem Glas Scheiben ausstechen. Die Scheiben noch ein wenig ausrollen, der Teig soll 2–3 mm dick sein. Etwa einen Löffel Milchreis auf jede Scheibe setzen.">
	                    <a href="">
	                        <img itemprop="image" class="img-responsive" alt="" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_05-360x360.jpg">
	                    </a>
	                </li>
	                
	                <li class="col-lg-4 col-sm-4 col-xs-12" data-responsive="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_08-534x800.jpg 600, https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_08-534x800.jpg 800" data-src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_08.jpg" data-sub-html="4. Teig von zwei Seiten zur Mitte schlagen, mit beiden Händen kleine Falten drücken.">
	                    <a href="">
	                        <img itemprop="image" class="img-responsive" alt="" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_08-360x360.jpg">
	                    </a>
	                </li>
	                
	                <li class="col-lg-4 col-sm-4 col-xs-12" data-responsive="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_18-534x800.jpg 600, https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_18-534x800.jpg 800" data-src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_18.jpg" data-sub-html="5. Die Piroggen backen, bis sie leicht bräunen. Noch warm mit Butter bestreichen, das gibt einen schönen Glanz.">
	                    <a href="">
	                        <img itemprop="image" class="img-responsive" alt="" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-97-Elisabeth-Mandl_WdF-kocht-Piroggi_18-360x360.jpg">
	                    </a>
	                </li>
	                	            </ul>
                
                    </div>
		
	</div>

                                                                                                                
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
			<div class="box_background  " style="">
            
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text green"><h4>Karjalanpiirakka – Karelische Piroggen</h4>
<p><strong>circa 20 Stück</strong> // Teig: 2,5 dl Roggenmehl / 1 dl Weizenmehl / 1,5 dl Wasser / 1 EL Öl / 1 TL Salz //<br />
<strong>Fülle</strong>: 7,5 dl Milch / 2,5 dl Rundkornreis / 1 TL Salz // <strong>Eierbutter</strong>: 3 Eier, hart gekocht // 3 EL weiche Butter (circa 90 g) / Salz / Mehl für das Brett / zerlassene Butter zum Bestreichen / Schnittlauch</p>
<p>Für die Fülle Milch mit Reis und Salz aufkochen, unter öfterem Rühren weich kochen (20–30 Minuten). Reis auskühlen lassen.<br />
Backrohr auf 250 °C vorheizen. Für den Teig alle Zutaten zu einem glatten Teig kneten. Teig auf einer bemehlten Arbeitsfläche circa 5 mm dick ausrollen. Scheiben (Durchmesser: circa 8 cm) ausstechen, mit dem Nudelwalker noch etwas dünner rollen. Etwas Reis auf jede Teigscheibe setzen, Teig von zwei Seiten zur Mitte klappen und eine schöne Rüschenkante formen. Piroggen im Rohr 12–15 Minuten backen. Herausnehmen und mit Butter bestreichen.<br />
Für die Eierbutter Eier grob hacken, mit Butter vermischen, salzen. Mit Schnittlauch bestreut zu den – am besten lauwarmen – Piroggen servieren.</p>
<p><strong>Übrigens</strong>:<br />
In Finnland sind als Mengenangaben Deziliter üblich, auch trockene Zutaten wie Mehl und Reis werden im Messbecher „gewogen“. Wir haben es so belassen. 1 dl = 100 ml.</p>
</div>										
						
			</div>
				
				
	</div>	</div>
	
                                                                                                                                                
        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 nomargin">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><h4><a href="https://www.welt-der-frauen.at/weltderfrauen-kocht/"><img class="alignnone wp-image-44908" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-300x111.jpg" alt="" width="451" height="167" srcset="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-300x111.jpg 300w, https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-768x284.jpg 768w, https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-1024x379.jpg 1024w, https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-1140x422.jpg 1140w, https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-555x205.jpg 555w, https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-600x222.jpg 600w, https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-800x296.jpg 800w" sizes="(max-width: 451px) 100vw, 451px" /> &gt; Zurück zur Übersicht</a></h4>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><em>Fotos: Daniela Köppl, Elisabeth Mandl (5)</em></p>
<p><em>Erschienen in <a href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-maerz-2019/">„Welt der Frauen“ 04/19</a></em></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
                        </div>
            </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/reis-und-roggen/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->
            

            <div class="testabo_cta">
                <a href="https://www.welt-der-frauen.at/abo/">
                    <img class="hidden-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Desktop-1.jpg">
                    <img class="visible-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Mobil-1.jpg">
                </a>
            </div>


            

<div id="comments" class="comments-area">

    
	
	
  	
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/traditionelles-ostergebaeck/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-93-WeltDerFrauen-MiniReindling-e1554798126757-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        „Welt der Frauen“ kocht                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/traditionelles-ostergebaeck/">
                                                                                            Traditionelles Ostergebäck: Wünsch dir was!                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Der Kärntner Reindling ist ein Backwerk, über das sich trefflich streiten lässt. Das beginnt beim Namen. Korrekt solle er nämlich „Reinling“ h...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/gemeinsam-schaefchen-zaehlen/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-93-Leitenbauerhof_131-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        „Welt der Frauen“ kocht                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/gemeinsam-schaefchen-zaehlen/">
                                                                                            Gemeinsam Schäfchen zählen                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Vom Balkon aus blickt man weit in die hügelige Landschaft, die weißen Flecken auf der steilen Wiese erinnern an bauschige Schäfchenwolken, ab und z...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">

    
                    <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2019/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/1904-web-sidebar-aktuelle-ausgabe-600x560.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/meine-meinung/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/01/1901-web-sidebar-meine-meinung-600x191.jpg">
                    </a>
                </div>
                            <div class="blogger">
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/schnellste-frau-der-welt/">Schnellste Frau der Welt</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/bilder-grill/">Bilder.Grill</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/abenteuer-in-einer-bitteren-zeitab-12-14-jahren/">Abenteuer in einer bitteren Zeit<br>ab 12–14 Jahren</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/kinderbuch-kaleidoskop/">Kinderbuch-Kaleidoskop</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/obsessionen-und-befreiungsschlaege/">Obsessionen und Befreiungsschläge</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/repolusts-lesezeichen/">Repolusts Lesezeichen</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/mama-macht-kleine-scherze/">Mama macht k(l)eine Scherze</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/susis-familienzeit/">Susis Familienzeit</a>

                        </div>
                                    </div>
                            <div class="socialmediaplugins" style="margin-bottom: 10px;">
                    <h3></h3>
                    <div class="addthis_inline_follow_toolbox">
                        <div id="atftbx" class="at-follow-tbx-element addthis-smartlayers addthis-animated at4-show">
                            <p><span></span></p>
                            <div class="addthis_toolbox addthis_default_style">
                                <a class="at300b at-follow-btn" data-svc="facebook" data-svc-id="WeltderFrauenMagazin" title="Follow on Facebook" href="http://www.facebook.com/WeltderFrauenMagazin" target="_blank">
                                    <span class="at-icon-wrapper" style="background-color: rgb(59, 89, 152); line-height: 32px; height: 32px; width: 32px; border-radius: 22%;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="addthis_follow_label"><span class="at4-visually-hidden">Follow on </span>Facebook</span>
                                </a>
                                    
                                <a class="at300b at-follow-btn" data-svc="instagram" data-svc-id="welt_der_frauen" title="Follow on Instagram" href="https://www.instagram.com/weltderfrauen/" target="_blank">
                                    <span class="at-icon-wrapper" style="background-color: rgb(224, 53, 102); line-height: 32px; height: 32px; width: 32px; border-radius: 22%;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-instagram-2" class="at-icon at-icon-instagram" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-instagram-2">Instagram</title><g><path d="M16 5c-2.987 0-3.362.013-4.535.066-1.17.054-1.97.24-2.67.512a5.392 5.392 0 0 0-1.95 1.268 5.392 5.392 0 0 0-1.267 1.95c-.272.698-.458 1.498-.512 2.67C5.013 12.637 5 13.012 5 16s.013 3.362.066 4.535c.054 1.17.24 1.97.512 2.67.28.724.657 1.337 1.268 1.95a5.392 5.392 0 0 0 1.95 1.268c.698.27 1.498.457 2.67.51 1.172.054 1.547.067 4.534.067s3.362-.013 4.535-.066c1.17-.054 1.97-.24 2.67-.51a5.392 5.392 0 0 0 1.95-1.27 5.392 5.392 0 0 0 1.268-1.95c.27-.698.457-1.498.51-2.67.054-1.172.067-1.547.067-4.534s-.013-3.362-.066-4.535c-.054-1.17-.24-1.97-.51-2.67a5.392 5.392 0 0 0-1.27-1.95 5.392 5.392 0 0 0-1.95-1.267c-.698-.272-1.498-.458-2.67-.512C19.363 5.013 18.988 5 16 5zm0 1.982c2.937 0 3.285.01 4.445.064 1.072.05 1.655.228 2.042.38.514.198.88.437 1.265.822.385.385.624.75.823 1.265.15.387.33.97.38 2.042.052 1.16.063 1.508.063 4.445 0 2.937-.01 3.285-.064 4.445-.05 1.072-.228 1.655-.38 2.042-.198.514-.437.88-.822 1.265-.385.385-.75.624-1.265.823-.387.15-.97.33-2.042.38-1.16.052-1.508.063-4.445.063-2.937 0-3.285-.01-4.445-.064-1.072-.05-1.655-.228-2.042-.38-.514-.198-.88-.437-1.265-.822a3.408 3.408 0 0 1-.823-1.265c-.15-.387-.33-.97-.38-2.042-.052-1.16-.063-1.508-.063-4.445 0-2.937.01-3.285.064-4.445.05-1.072.228-1.655.38-2.042.198-.514.437-.88.822-1.265.385-.385.75-.624 1.265-.823.387-.15.97-.33 2.042-.38 1.16-.052 1.508-.063 4.445-.063zm0 12.685a3.667 3.667 0 1 1 0-7.334 3.667 3.667 0 0 1 0 7.334zm0-9.316a5.65 5.65 0 1 0 0 11.3 5.65 5.65 0 0 0 0-11.3zm7.192-.222a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill-rule="evenodd"></path></g></svg></span><span class="addthis_follow_label"><span class="at4-visually-hidden">Follow on </span>Instagram</span>
                                </a>
                                
                                <div class="atclear"></div>
                            </div>
                        </div>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c920648014da91"></script>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="http://www.welt-der-frauen.at/freundinnen">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/02/0119-sidebar-freundinnen-3-600x241.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/wendezeiten/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/Sujet_Web_WZ-Steiermark.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="http://www.welt-der-frauen.at/vorteile-kfb/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/01/1901-web-button-kfb-vorteile.jpg">
                    </a>
                </div>
            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frauen</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAUEN“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frauen.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frauen.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
<li id="menu-item-37745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37745"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2019 © WELT DER FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frauen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.welt-der-frauen.at\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frauen.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.welt-der-frauen.at\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.welt-der-frauen.at\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_1e768936044b990b783f62dca9ebb579"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>