<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html class="no-js ie ie6 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie ie9 lte9" dir="ltr" lang="de-DE"><![endif]-->
<head>
    <meta charset="UTF-8"/>
        
    <title>Alles fast wie immer | Welt der Frauen</title>
		<meta property="og:title" content="Alles fast wie immer | Welt der Frauen" />
	    <meta name="description" content="„Sie haben sich berührt!! Mami, sie haben sich an der Hand berührt!!“, höre ich es aus dem Wohnzimmer schreien. Meine Kinder schauen sich keine..." />
    <meta property="og:description" content="„Sie haben sich berührt!! Mami, sie haben sich an der Hand berührt!!“, höre ich es aus dem Wohnzimmer schreien. Meine Kinder schauen sich keine..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frauen.at/alles-fast-wie-immer/" />
	<meta property="og:image" content="https://www.welt-der-frauen.at/wp-content/uploads/2020/04/200402_rumplmayr_familiencamp.jpg" />

<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://fonts.googleapis.com/css?family=Lato:400,700|PT+Serif:400,700|Playfair+Display:400,700" rel="stylesheet">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.php/style.scss?v=11" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/custom.js?v=1"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    
    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frauen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.welt-der-frauen.at/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='sisu-cookie-notice-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/sisu-cookie-notice/style/style.php/cookie-notice.scss?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='https://api.w.org/' href='https://www.welt-der-frauen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frauen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frauen.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frauen.at/alles-fast-wie-immer/" />
<link rel='shortlink' href='https://www.welt-der-frauen.at/?p=48743' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Falles-fast-wie-immer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Falles-fast-wie-immer%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Stream WordPress user activity plugin v3.4.3 -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>

	

<body class="post-template-default single single-post postid-48743 single-format-standard computer theme-sisu-theme woocommerce-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    


<div id="wrapper">

	
<div class="sisu-cookie-notice js-sisu-cookie-notice">

    <div class="headline">
        <div class="icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M352 320c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zM192 192c0-17.67-14.33-32-32-32s-32 14.33-32 32 14.33 32 32 32 32-14.33 32-32zm0 128c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm96-96c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm222.52 31.82c-69.97-.85-126.47-57.69-126.47-127.86-70.17 0-127-56.49-127.86-126.45C249.57.5 242.9 0 236.26 0c-20.68 0-41.18 4.85-59.79 14.33l-69.13 35.22a132.221 132.221 0 0 0-57.79 57.81l-35.1 68.88a132.645 132.645 0 0 0-12.82 80.95l12.08 76.28a132.555 132.555 0 0 0 37.16 72.96l54.77 54.76a132.036 132.036 0 0 0 72.71 37.06l76.71 12.14c6.86 1.09 13.76 1.62 20.64 1.62 20.72 0 41.25-4.88 59.89-14.38l69.13-35.22a132.221 132.221 0 0 0 57.79-57.81l35.1-68.88c12.56-24.63 17.01-52.57 12.91-79.9zm-55.68 58.1l-35.1 68.88c-8.14 15.97-20.87 28.7-36.81 36.83l-69.13 35.22c-11.74 5.98-24.92 9.15-38.1 9.15-4.38 0-8.8-.35-13.13-1.03l-76.71-12.14c-17.64-2.79-33.64-10.95-46.28-23.59l-54.77-54.76c-12.69-12.69-20.88-28.77-23.69-46.52l-12.08-76.27c-2.81-17.77.01-35.62 8.18-51.64l35.1-68.88c8.14-15.97 20.87-28.71 36.81-36.83l69.13-35.22c5.52-2.81 11.36-5 17.38-6.52 17.83 58.88 65.85 104.96 125.69 120.09 15.12 59.85 61.22 107.87 120.11 125.69a83.485 83.485 0 0 1-6.6 17.54z"/></svg> </div>
        <div class="text">Cookie-Einstellungen</div>
    </div>

    <div class="text">
        <p>Wir verwenden Cookies, um Ihnen ein optimales Webseiten-Erlebnis zu bieten. Dazu zählen Cookies, die für den Betrieb der Seite und für die Steuerung unserer kommerziellen Unternehmensziele notwendig sind, sowie solche, die lediglich zu anonymen Statistikzwecken, für Komforteinstellungen oder zur Anzeige personalisierter Inhalte genutzt werden. Sie können selbst entscheiden, welche Kategorien Sie zulassen möchten. Bitte beachten Sie, dass auf Basis Ihrer Einstellungen womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen. Weitere Informationen finden Sie in unseren <a href='https://www.welt-der-frauen.at/agb/' title='Datenschutzbedingungen'>Datenschutzbedingungen</a>.</p>
    </div>

    <div class="accept-wrapper">
        <button class="btn js-accept-all">Weiter mit den empfohlenen Cookies</button>
    </div>

    <div class="accordeon">
        <div class="nav">
            <div class="toggle-accordeon js-toggle-accordeon">Details anzeigen</div>
        </div>
        <div class="content">

            <div class="checkbox-wrapper">
                <div class="checkboxes">
                    
                        <label class="disabled">
                            <input type="checkbox" checked disabled name="necessary">
                            <span class="checkmark"></span>
                            <span class="text">Notwendig</span>
                        </label>

                        
                        <label>
                            <input type="checkbox"
                                name="statistic">
                            <span class="checkmark"></span>
                            <span class="text">Statistik</span>
                        </label>

                    
                        <label>
                            <input type="checkbox"
                                name="marketing">
                            <span class="checkmark"></span>
                            <span class="text">Marketing</span>
                        </label>

                                    </div>
                <div class="accept-wrapper">
    	            <button class="btn small js-accept-selection">Speichern</button>
                </div>
            </div>



                    
                <div class="type">
                    <div class="headline"> 
                        Notwendig                    </div>
                    <div class="description">
                        Diese Cookies sind für den Betrieb der Seite unbedingt notwendig.                    </div>
                </div>
                    
                <div class="type">
                    <div class="headline"> 
                        Statistik                    </div>
                    <div class="description">
                        Um unser Angebot und unsere Webseite weiter zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen. Mithilfe dieser Cookies können wir beispielsweise die Besucherzahlen und den Effekt bestimmter Seiten unseres Web-Auftritts ermitteln und unsere Inhalte optimieren.                    </div>
                </div>
                    
                <div class="type">
                    <div class="headline"> 
                        Marketing                    </div>
                    <div class="description">
                        Marketing-Cookies stammen von externen Werbeunternehmen und werden verwendet, um Informationen über die vom Benutzer besuchten Webseiten zu sammeln.                    </div>
                </div>
        

        </div>
    </div>

</div>

    
    
    <div id="wdf-ausgabe-wrap" style="border-color: #000000; color: #000000; background-color: #cccccc" onclick="location.href='https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2020/'">
        <div id="wdf-ausgabe">
            <p style="border-color: #000000; color: #000000;" class="wdf-ausgabe">04</p>
            <p style="border-color: #000000; color: #000000;" class="jahr">20</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/03/wdf-2020-04-cover-web.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a style="border-color: #000000; color: #000000;" class="btn" href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2020/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">


        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-7">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frauen.at/magazin/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46174"><a href="https://www.welt-der-frauen.at/team/">Unser Team</a></li>
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frauen.at/magazin/">Welt der Frauen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten &#038; Anzeigen-Service</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frauen.at/corporate-publishing/">Corporate Publishing</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum &#038; Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frauen.at/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frauen.at/abo/">Alle Abos im Überblick</a></li>
	<li id="menu-item-46380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46380"><a href="https://www.welt-der-frauen.at/freundinnen/">Vorteile für Freundinnen</a></li>
	<li id="menu-item-46381" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46381"><a href="https://www.welt-der-frauen.at/vorteile-kfb/">Vorteile für kfb-Mitglieder</a></li>
</ul>
</li>
<li id="menu-item-43569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43569"><a href="https://www.welt-der-frauen.at/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frauen.at/kategorie/reisen/">Reiseangebote</a></li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-5 text-right buttons">
                    <a class="btn shop-btn" href="https://www.welt-der-frauen.at/abo"><i style="position: relative; top: 1.5px;" class="fa fa-newspaper-o" aria-hidden="true"></i> Abo</a>
                    <a class="btn shop-btn" href="https://www.welt-der-frauen.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> Shop</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frauen.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                                                <a id="logo" href="https://www.welt-der-frauen.at/" title="Welt der Frauen. Das Magazin aus Österreich."><img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/wdf_logo_2018.png" alt="Logo Welt der Frauen"/></a>
                    
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/klimafreundliches-weihnachtsmenue/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-58_neu__bearbeitet_-aufmacher-doppelseite-variante2-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/klimafreundliches-weihnachtsmenue/">
                                <h3>Ein klimafreundliches Weihnachtsmenü</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/verbauen-wir-die-zukunft/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/12/WEB-60_AdobeStock_212041855-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/verbauen-wir-die-zukunft/">
                                <h3>Verbauen wir die Zukunft?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/integrier-dich-doch/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-4_EsRap-c-Carolina-Frank_HighRes_FR_5748-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/integrier-dich-doch/">
                                <h3>„Integrier dich doch!“</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/fotoessays/">Fotoessays</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-hueter-des-regenwalds/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/06/WEB-36-BR146_KOPP249580-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-hueter-des-regenwalds/">
                                <h3>Die Hüter des Regenwalds</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/bleiben-oder-zurueckgehen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-36-aufmacher-HR2-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/bleiben-oder-zurueckgehen/">
                                <h3>Bleiben oder zurückgehen?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/leben-auf-der-alp/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-41_1_w_Aufmacher_MWS9163-39-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/leben-auf-der-alp/">
                                <h3>Leben auf der Alp</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-herrinnen-im-haus/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/06/WEB-13_Herrinnen-Im-Haus_lang-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-herrinnen-im-haus/">
                                <h3>Selbstversuch: Die Herrinnen im Haus</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/rimzie-kennen-hier-alle/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-24_DSC3059-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/rimzie-kennen-hier-alle/">
                                <h3>„Rimzie kennen hier alle!“</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/nebenbei-beobachtet/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-11-Autorin-Petra-Klikovits3-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/nebenbei-beobachtet/">
                                <h3>Nebenbei beobachtet</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-geheimnisse-der-100-jaehrigen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-48_p300m1416422_2_profil-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-geheimnisse-der-100-jaehrigen/">
                                <h3>Die Geheimnisse der 100-Jährigen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/kerstin-und-ihre-fluesternden-pferde/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/09/WEB-50_1464_2019-08-23_WdF_Pferdeflüsterin_Kerstin-Brein_Kneidinger-Photography-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/kerstin-und-ihre-fluesternden-pferde/">
                                <h3>Kerstin & ihre flüsternden Pferde</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/der-mensch-ist-nicht-das-mass-fuer-den-menschen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/09/WEB-54_LB_7893-540x400-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/der-mensch-ist-nicht-das-mass-fuer-den-menschen/">
                                <h3>Der Mensch ist nicht das Maß für den Menschen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/kultur-interview-der-weibliche-blick/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-67_Sara_12-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/kultur-interview-der-weibliche-blick/">
                                <h3>Kultur-Interview: Der weibliche Blick ist gefragt</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/ein-joker-fuer-maenner/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/10/WEB-69-Welt-der-frauen-okt-2019-IIII-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/ein-joker-fuer-maenner/">
                                <h3>Mann, das ist ein Abenteuer! Ein Joker für Männer?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/aus-liebe-zum-recycling/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/06/WEB-70-HR-produkte-_M3A5294-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/aus-liebe-zum-recycling/">
                                <h3>Aus Liebe zum Recycling</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/">Und außerdem</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/traeume-fuer-die-zukunft/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/03/2020-03-02-12_16_44-Einmal-wirst-du...-Leonora-Leitl-online-bestellen-_-Tyrolia-Verlag-330x220.png');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/traeume-fuer-die-zukunft/">
                                <h3>Träume für die Zukunft</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/antike-fabel-aufgefrischt/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/02/ESK3-700x435-1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/antike-fabel-aufgefrischt/">
                                <h3>Antike Fabel aufgefrischt</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/in-zwei-welten-zuhause/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/12/10460-2_Das_Dunkle_und_das_Helle-330x220.png');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/in-zwei-welten-zuhause/">
                                <h3>In zwei Welten zuhause</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>Alles fast wie immer</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frauen.at/kategorie/positivdurchdiekrise/familiencamp/">„Welt der Frauen“-Familiencamp</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/alles-fast-wie-immer/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                            <img alt="Alles fast wie immer" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/04/200402_rumplmayr_familiencamp.jpg">
                    
                </div>
            
            <div class="clearfix entry-content">
                                <div class="row">
                    
                                                                                                                                                                	
		
	<div class="cb_item cb_beitragsintro col-xs-12" style="margin-bottom: 0px;">
        <div class="sc-title sc-pagesubtitle ">
                            <span class="sub-title"><p>Wir sind wohl nicht die Zielgruppe für die seitenweisen Bücher-, Film- und Serientipps in den Zeitungen derzeit. Denn langweilig wird uns fürs Erste nicht.</p>
</span>
                                            <span class="entry-author">Text & Foto: <strong>Julia Rumplmayr</strong></span>
                        </div>
	</div>
 
		

        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>„Sie haben sich berührt!! Mami, sie haben sich an der Hand berührt!!“, höre ich es aus dem Wohnzimmer schreien. Meine Kinder schauen sich keine romantische Telenovela an, nein, sie kleben wie gebannt am Fenster und sehen draußen zwei Arbeiter, die sich Arbeitsgeräte reichen. Mein Kleiner vibriert vor Spannung: „Sie haben sich echt berührt und stehen ganz nahe beieinander.“ Den nächsten Satz flüstert er verschwörerisch und betont jedes Wort: „Und sie sind nicht von der selben Familie!!“ Die Aufregung ist groß, und ich staune, wie schnell die Kinder die neue Realität angenommen haben. Corona, keine Schule und kein Kindergarten, immer nur wir vier und ordentlich Abstand zum Rest der Welt, das ist jetzt eben so. Es gibt sie, die besorgten Fragen (Was wird aus meinem Geburtstag? Wann kann ich wieder mit Ben spielen?) und zweifelnden Überlegungen (Fahren wir heuer auf Urlaub?), aber ansonsten fühlt sich ihr Leben scheinbar ziemlich gut und übersichtlich an. Alles in einem Haus, alles aus einer Hand, immer die zwei gleichen etwas müde dreinschauenden Elternteile.</p>
<p>Corona ist in Woche 3 nicht nur Alltag, es wird auch schon instrumentalisiert: Bei meinen Abbusselattacken, die der Kleine manchmal gar nicht mag, heißt es nun streng: „Zwei Meter Abstand! Ich sag nur Co-ro-na!“ Und das Spiel der Stunde heißt „Coronafangen“: Der eine ist infiziert und will den anderen anstecken. Naja.</p>
<p>Wer mit Kindern durch die Coronazeit geht, wird wahrscheinlich in diesen Wochen keine neue Fremdsprache lernen, vielleicht auch nicht den Dachboden entrümpeln, eher kein dickes Buch schreiben oder den Beachbody des Jahres erturnen. (Jeder und jede, der etwas davon trotzdem macht, hat meine vollste Hochachtung und schreibe mir bitte Zeitmanagementtipps.) Aber eines ist fix: Langweilig wird es nicht, viel Zeit zum Grübeln bleibt auch nicht, dafür gibt es einiges zu lachen, und das schwere C-Wort aus den Nachrichten bekommt im Alltagstrubel etwas mehr Leichtigkeit.</p>
<p>„Nützen wir diese Zeit, um zu uns selbst zu finden“, schrieb einer meiner Freunde auf Facebook zu Beginn der Coronazeit. Ha!, dachte ich mir, was denn noch? Ich bin ja schon froh, wenn ich nach diesen Wochen überhaupt irgendetwas finde unter diesem Teppich aus Lego, Playmobil und Eisenbahnschienen.</p>
<p>Und doch finden wir so einiges: Die Kinder finden fast vergessene Spielsachen und immer neue Formen, sich zu unterhalten, sie finden sich manchmal schrecklich und manchmal großartig, wir finden Zeit füreinander, wir Großen finden irgendwie Wege, dass jeder auch mal Zeit für sich haben kann, wir finden es oft ganz schön anstrengend und meist wirklich schön miteinander. Also alles fast wie immer. Fast.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                		

        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        		

        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><h4><img class="alignleft wp-image-48424" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-300x300.jpg" alt="" width="200" height="200" srcset="https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-300x300.jpg 300w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-1024x1024.jpg 1024w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-150x150.jpg 150w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-768x768.jpg 768w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-1140x1140.jpg 1140w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-555x555.jpg 555w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-600x600.jpg 600w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-360x360.jpg 360w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-800x800.jpg 800w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-117x117.jpg 117w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu-100x100.jpg 100w, https://www.welt-der-frauen.at/wp-content/uploads/2020/03/Rumpelmayr-Julia_Foto-Alexandra-Grill_qu.jpg 1300w" sizes="(max-width: 200px) 100vw, 200px" /></h4>
<h4>Julia Rumplmayr</h4>
<p>lebt mit ihrem Mann und zwei Söhnen (5 und 7) in einem Haus mit Garten im Mühlviertel.<br />
Nervenstatus: dankbar für jahrelange Yogapraxis (hat vorsorglich allerdings Rumkugeln gehamstert)<br />
<a href="http://www.juliarumplmayr.at" target="_blank" rel="noopener">www.juliarumplmayr.at</a></p>
<p><em>Foto: Alexandra Grill</em></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                		

        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        		

                        </div>
            </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/alles-fast-wie-immer/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->
            

            <div class="testabo_cta">
                <a href="https://www.welt-der-frauen.at/abos/2-ausgaben-testen/">
                    <img class="hidden-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Desktop-1.jpg">
                    <img class="visible-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Mobil-1.jpg">
                </a>
            </div>


            

<div id="comments" class="comments-area">

    
	
	
  	
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/ein-zuschnueren-und-kopfschuetteln/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/04/200401_halvax_familiencamp-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        „Welt der Frauen“-Familiencamp                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/ein-zuschnueren-und-kopfschuetteln/">
                                                                                            Ein Zuschnüren & Kopfschütteln                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Obwohl ich mehr Zeit als sonst habe, bleibt mir nicht mehr Zeit. Magisch zieht es mich alle paar Minuten zum Computer und irgendeine Kraft zwingt mich...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/ungeahnte-ueberraschungen/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/03/200331_familiencamp_langeneder-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        „Welt der Frauen“-Familiencamp                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/ungeahnte-ueberraschungen/">
                                                                                            Ungeahnte Überraschungen                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Meistens entscheidet es sich schon in der Früh, ob es ein guter Tag wird oder ein nicht so guter. Wenn der Sohn um halb sechs Uhr „Mama, Mama“ kräht, ...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">

    
                    <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2020/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2020/04/banner-sidebar-2004-aktuelle-ausgabe-600x560.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/barbarasgrussausderkueche/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2020/03/sidebar_gruss_kueche-600x191.png">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/repolusts-lesezeichen/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2020/03/sidebar_lesezeichen-600x191.png">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/familiencamp">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2020/03/sidebar_familiencamp-600x191.png">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/betthupferl/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2020/03/sidebar_betthupferl-600x191.png">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="blogger">
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/fehlt-ein-frauenministerium/">Fehlt ein Frauenministerium?</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/meine-meinung/">Meine Meinung</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/sally-ride/">Sally Ride: Die nach den Sternen griff</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/frau-von-welt/">Frau von Welt</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/traeume-fuer-die-zukunft/">Träume für die Zukunft</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/kinderbuch-kaleidoskop/">Kinderbuch-Kaleidoskop</a>

                        </div>
                                    </div>
            				            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frauen</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAUEN“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frauen.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum &#038; Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frauen.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48194"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2020 © WELT DER FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frauen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/sisu-cookie-notice/js/cookie-notice.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frauen.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_614b3635867ef90e2353aa09436fecc3","fragment_name":"wc_fragments_614b3635867ef90e2353aa09436fecc3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>