<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html class="no-js ie ie6 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie ie9 lte9" dir="ltr" lang="de-DE"><![endif]-->
<head>
    <meta charset="UTF-8"/>
        
    <title>Soziale und ökologische Folgen<br>der Digitalisierung | Welt der Frauen</title>
		<meta property="og:title" content="Soziale und ökologische Folgen<br>der Digitalisierung | Welt der Frauen" />
	    <meta name="description" content="Lifestyle-Zeitschriften erzählen uns von den Lebensgefühlen der DänInnen und SchwedInnen: Lagom und Hygge, Maßhalten also, maßvolles Leben und da..." />
    <meta property="og:description" content="Lifestyle-Zeitschriften erzählen uns von den Lebensgefühlen der DänInnen und SchwedInnen: Lagom und Hygge, Maßhalten also, maßvolles Leben und da..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frauen.at/megatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit/" />
	<meta property="og:image" content="https://www.welt-der-frauen.at/wp-content/uploads/2018/04/rep.jpg" />

<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel='stylesheet' id='google-fonts-css' href="https://fonts.googleapis.com/css?family=Lato|PT+Serif|Playfair+Display">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/css/style.min.css" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/warnCookies.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/custom.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    



    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frauen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.welt-der-frauen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frauen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frauen.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frauen.at/megatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit/" />
<link rel='shortlink' href='https://www.welt-der-frauen.at/?p=40978' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Fmegatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Fmegatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16864325-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

</head>

	

<body class="post-template-default single single-post postid-40978 single-format-standard computer" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1850396971862674');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1"
         src="https://www.facebook.com/tr?id=1850396971862674&ev=PageView &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<div id="wrapper">

    
    
    <div id="wdf-ausgabe-wrap" style="border-color: #000000; color: #000000; background-color: #cccccc" onclick="location.href='https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2018/'">
        <div id="wdf-ausgabe">
            <p style="border-color: #000000; color: #000000;" class="wdf-ausgabe">04</p>
            <p style="border-color: #000000; color: #000000;" class="jahr">18</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/4_18.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a style="border-color: #000000; color: #000000;" class="btn" href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-april-2018/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        <div id="cookiesWarning"></div>

        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-8">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-36359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36359"><a href="https://www.welt-der-frauen.at/">Startseite</a></li>
<li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frauen.at/magazin/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frauen.at/magazin/">Das Magazin</a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36281"><a href="https://www.welt-der-frauen.at/wir-fuer-sie-2/">Unser Team</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frauen.at/welt-der-frau-corporate-print-fuer-ihr-unternehmen/">„Welt der Frau“ exklusiv für Unternehmen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-wochenzeitung/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frauen.at/mediadatentarife/">Werben in „Welt der Frauen“</a></li>
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frauen.at/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
	<li id="menu-item-36338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36338"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
</ul>
</li>
<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://www.welt-der-frauen.at/kategorie/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frauen.at/kategorie/reisen/">Reiseangebote</a></li>
<li id="menu-item-36355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36355"><a href="https://www.welt-der-frauen.at/kategorie/sozialprojekte/">Sozialprojekte</a></li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-4 text-right buttons">
                    <a class="btn shop-btn hidden-xs hidden-sm" href="https://www.welt-der-frauen.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> zum Shop</a>
                    <a class="btn shop-btn visible-xs visible-sm" href="https://www.welt-der-frauen.at/abo"> Abo</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frauen.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                                                <a id="logo" href="https://www.welt-der-frauen.at/" title="Welt der Frauen. Das Magazin aus Österreich."><img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/wdf_logo_2018.png" alt="Logo Welt der Frauen"/></a>
                    
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/mama-im-patchwork/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/56_1-seite_5859-GROSS-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/mama-im-patchwork/">
                                <h3>Mama im Patchwork</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/amanda-palmer-gestaendnisse-eines-freigeistes/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/18_1_AFP_Feb2017_LR_MichaelMurchie_9-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/amanda-palmer-gestaendnisse-eines-freigeistes/">
                                <h3>Amanda Palmer – Geständnisse eines Freigeistes</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/wenn-die-liebsten-psychisch-erkranken/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/01/62_image003-WEB_Quer-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/wenn-die-liebsten-psychisch-erkranken/">
                                <h3>Wenn die Liebsten psychisch erkranken</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/fotoessays/">Fotoessays</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/maenner-fuer-die-blumenkammer/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/34_1_h_00062149-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/maenner-fuer-die-blumenkammer/">
                                <h3>Männer für die Blumenkammer</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/ich-will-beruehren/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/01/41_1_w_BRUCE_by_grill_-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/ich-will-beruehren/">
                                <h3>Ich will berühren</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-liebe-zum-ungezaehmten/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2017/12/32_KGV_SM_621_web-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-liebe-zum-ungezaehmten/">
                                <h3>Die Liebe zum Ungezähmten</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/sind-die-frauenrechte-schon-gesichert/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/33_Illu-MMeinung-Maerz-18-print-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/sind-die-frauenrechte-schon-gesichert/">
                                <h3>Sind die Frauenrechte schon gesichert?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-macht-ist-ein-wir/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/22_FASresearch_mood2014__11-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-macht-ist-ein-wir/">
                                <h3>Die Macht ist ein „Wir“</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-zerbrechliche-koenigin/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/25_welt_der_frauen_seilern_update_1-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-zerbrechliche-koenigin/">
                                <h3>Die zerbrechliche Königin</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/was-uns-im-leben-traegt/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/52_19980101_PD6514.HR-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/was-uns-im-leben-traegt/">
                                <h3>Was uns im Leben trägt</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-deutsche-berberin/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/01/57_1_w_itto_2016_-4674-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-deutsche-berberin/">
                                <h3>Die deutsche Berberin</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/am-siebten-abend/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2017/12/39_illu_HR-web-Kopie-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/am-siebten-abend/">
                                <h3>Am siebten Abend</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/pilz-kraft-voraus/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/78_1_w_Birkenporling_10-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/pilz-kraft-voraus/">
                                <h3>Pilz-Kraft voraus!</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/mann-das-ist-ein-abenteuer-der-apfel-faellt-nicht-weit-vom-kamm/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/67_final_Märzillu_-Zickzack-Rahmen-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/mann-das-ist-ein-abenteuer-der-apfel-faellt-nicht-weit-vom-kamm/">
                                <h3>Mann, das ist ein Abenteuer! <br>Der Apfel fällt nicht weit vom Kamm</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/fraeulein-brehms-tierleben/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/01/70_01_wahl_Barbara_Geiger_01_Foto_Karsten_Bartel-WEB-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/fraeulein-brehms-tierleben/">
                                <h3>Fräulein Brehms Tierleben</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/">Und außerdem</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/megatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/04/rep-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/megatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit/">
                                <h3>Soziale und ökologische Folgen<br>der Digitalisierung</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/das-goldene-mutterpodest/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/04/Einhorn-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/das-goldene-mutterpodest/">
                                <h3>Das goldene Mutterpodest</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/alles-gute-kommt-in-paerchen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/04/schuhe-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/alles-gute-kommt-in-paerchen/">
                                <h3>Alles Gute kommt in Pärchen?</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>Soziale und ökologische Folgen<br>der Digitalisierung</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/repolusts-lesezeichen/">Repolusts Lesezeichen</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/megatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;googleplus&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                            <img alt="Soziale und ökologische Folgen<br>der Digitalisierung" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/04/rep.jpg">
                    
                </div>
            
            <div class="clearfix entry-content">
                                <div class="row">
                    
                                                                                                                                                                	
		
	<div class="cb_item cb_beitragsintro col-xs-12" style="margin-bottom: 0px;">
        <div class="sc-title sc-pagesubtitle ">
                                            <span class="entry-author">Text + Foto: <strong>Christina Repolust</strong></span>
                        </div>
	</div>
 

        
                
	  
	
	<div class="cb_item cb_textelement center col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>Lifestyle-Zeitschriften erzählen uns von den Lebensgefühlen der DänInnen und SchwedInnen: Lagom und Hygge, Maßhalten also, maßvolles Leben und das am besten täglich ab 15 Uhr. Weg mit dem Haifischkapitalismus, hin zum selbst gebrühten und fair-trade-gehandelten Kaffee. Ich bin mit solchen Büchern und Artikeln nahezu weichgespült, koche auch Rezepte nach.</p>
<p>Rezepte bieten die beiden Wissenschaftler freilich keine in ihrem Buch, das auch auf wissenschaftliche Art das Maßhalten skizziert. Dass Technik nie neutral war, dass es einst die Maschinenstürmer waren, die ihre von neuen technischen Geräten bedrohten Arbeitsplätze verteidigten, erzählt in jedem der Kapitel ein gründlich recherchierter historischer Rückblick. Ja, die Landarbeiter*innen wurden zu Fabrikarbeiter*innen, später zu Dienstleister*innen und so weiter. Klar, wer heute online einkauft, spart sich Wege, lässt das Auto in der Garage und verhilft einem Lieferservice zu einem Auftrag. Stimmt denn diese Rechnung? Wie häufig schicken Konsument*innnen die bestellten Kleider zurück, wie stark vergrößert sich durch diese Retouren das Verkehrsaufkommen. Ach so, soll mit den Drohnen besser werden, ja dann! Beide Autoren setzen auf soziale Gerechtigkeit und hinterfragen wie einst schon Naomi Klein, ob und wie Umweltschutz und Kapitalismus überhaupt in Balance gebracht werden können.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                                        
    
<div class="cb_item cb_zitatelement col-lg-12 col-sm-12 col-xs-12">

    
    
    <div class="row vertical-align">
    
    
    <div class="col-lg-12 col-sm-12 col-xs-12">
        
        <div class="quotebox_content">
            <blockquote class="standard">In den zurückliegenden 250 Jahren der Industrialisierung wurden kürzere Arbeitszeiten stets durch gesellschaftliche, oft gewerkschaftliche Machtkämpfe erstritten. Heute stehen Arbeitnehmer*innen nahezu aller Qualifizierungsniveaus jedoch noch mehr als früher in internationaler Konkurrenz, was ihre Verhandlungsposition gegenüber den Arbeitgebern schwächt. (S. 95f)</blockquote>                    </div>
    </div>

    </div>

    
    
    </div>

                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement center col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>Der Konsum steigt, Apps verführen zum Konsum, alles ist oder erscheint leicht, das Warenhaus passt in die Hosentasche und heißt I-Phone. Alles ist hipp, alles muss schnell gehen: Wer schnell kauft, digital, hat bereits nach kurzer Zeit seine Freude am Kaufen wieder verloren, schließlich fehlt die Haptik, das Wühlen, das Anprobieren in miesen kleinen stinkenden Umkleidekabinen – das ist jetzt von mir, steht so nicht im Buch. Manipulation versus Information, Algorithmus versus Selbstbestimmung und das alles Kapitel für Kapitel in den Alltag übersetzt. Als Bibliothekarin habe ich mir wirklich nie überlegt, ob der E-Reader ökologisch besser sei als das analoge Buch. Es kommt, so lerne ich in den Ausführungen der Wissenschaftler, auf die Menge der am Reader gelesenen Bücher an. Logisch, tolle Überlegung. Wer sich mit sozialer Teilhabe, mit Demokratisierung, mit Umweltschutz und sozialer Gerechtigkeit beschäftigt, macht all das nach Lektüre dieses Buches auf einem anderen Niveau.</p>
<p>&nbsp;</p>
<p><strong>Was Sie versäumen, wenn Sie dieses Buch nicht lesen:</strong><br />
Wissen, Erklärung von Zusammenhängen, Skepsis gegenüber technologischem Fortschritt, Auseinandersetzung mit digitalem Turbokapitalismus – verdammt also Klärung der Frage: Was macht die Digitalisierung mit uns, unserer Umwelt, unserm Arbeitsplatz. Das muss jetzt reichen!</p>
<p><strong>Steffen Lange:</strong> promovierter Volkswirt, beschäftigt sich damit, was die Digitalisierung der Ökonomie in sozialökologischer Hinsicht bedeutet. Arbeitet ehrenamtlich bei Initiativen, die nachhaltiges Wirtschaften Wirklichkeit werden lassen wollen.</p>
<p><strong>Tilman Santarius:</strong> Professor für Sozial-Ökologische Transformation und Nachhaltige Digitalisierung; Ehrenamtler im Aufsichtsrat von Greenpeace Deutschland.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>Steffen Lange; Tilman Santarius:<br />
<strong>Smarte grüne Welt? </strong><br />
Digitalisierung zwischen Überwachung, Konsum und Nachhaltigkeit.<br />
München: Oekom Verlag 2018.<br />
264 Seiten.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
                        </div>
            </div>

            
                <div class="authorbox single-box">
                    <div class="inner">
                                                <div class="avatar">
                            <img src="https://www.welt-der-frauen.at/wp-content/uploads/2017/06/repolust.jpg">
                        </div>

                        <div class="author-info">
                            <div class="authorname">Christina Repolust</div>
                            <p>wurde 1958 in Lienz/Osttirol geboren. Sie schloss das Studium der Germanistik und Publizistik in Salzburg ab. Seit 1992 ist sie Leiterin des Referats für Bibliotheken und Leseförderung der Erzdiözese Salzburg und unterrichtet nebenbei Deutsch als Fremdsprache. Zudem leitet sie Literaturkreise und Schreibwerkstätten für Groß und Klein. Ihre Leidenschaft zu Büchern drückt die promovierte Germanistin so aus: „Ich habe mir lesend die Welt erobert, ich habe dabei verstanden, dass nicht immer alles so bleiben muss wie es ist. So habe ich in Romanen vom großen Scheitern gelesen, von großen, mittleren und kleinen Lieben und so meine Liebe zu Außenseitern und Schelmen entwickelt.&#8220;</p>
                        </div>

                        <div class="clearfix"></div>
                    </div>
                </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/megatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;pinterest&quot;,&quot;googleplus&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->
            

            <div class="testabo_cta">
                <a href="https://www.welt-der-frauen.at/abo/">
                    <img class="hidden-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Desktop-1.jpg">
                    <img class="visible-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Mobil-1.jpg">
                </a>
            </div>


            

<div id="comments" class="comments-area">

    
	
	
  	
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/wo-bleibt-das-fliehende-pferd/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/rep-2-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Repolusts Lesezeichen                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/wo-bleibt-das-fliehende-pferd/">
                                                                                            Wo bleibt das fliehende Pferd?                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>In diesem Roman gibt es keinen Martin Walser und kein fliehendes Pferd, ich wünschte es mir als Symbol, aber es kam nicht. Wohl aber gab es eine Katz...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/erzaehl-die-wirkliche-vergangenheit/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2018/03/rep-1-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Repolusts Lesezeichen                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/erzaehl-die-wirkliche-vergangenheit/">
                                                                                            Erzähl die wirkliche Vergangenheit!                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Wer Fanny liest, bleibt an ihrer Seite. Fanny erzählt, sie denkt, sie erinnert sich und dabei trägt sie stets ihren Vornamen, mehrmals pro Seite wis...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">
    <h3>UND AUSSERDEM</h3>

                    <div class="blogger">
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/gartenglueck-im-winter/">Gartenglück im Winter?</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/spaetlese/">Annelieses Spätlese</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/7-km-luftlinie/">7 km Luftlinie</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/bilder-grill/">Bilder.Grill</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/springinsfeldab-4-jahren/">Springinsfeld<br>ab 4 Jahren</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/kinderbuch-kaleidoskop/">Kinderbuch-Kaleidoskop</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/megatrend-digitalisierung-umweltschutzund-soziale-gerechtigkeit/">Soziale und ökologische Folgen<br>der Digitalisierung</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/repolusts-lesezeichen/">Repolusts Lesezeichen</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/das-goldene-mutterpodest/">Das goldene Mutterpodest</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/susis-familienzeit/">Susis Familienzeit</a>

                        </div>
                                    </div>
                            <div class="newsletter abo">
                    <h3>"Welt der Frauen"<br>2 MONATE KOSTENLOS TESTEN! Jetzt mit "Welt der Frauen kocht"</h3>
                                        <a href="https://www.welt-der-frauen.at/abos/2-ausgaben-testen/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/sidebar-testabo-0118.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">
                    <h3>Wir empfehlen: Das 1. Pöllauberger Kräuterforum von 10. bis 13. Mai: Alles rund um das Thema Verdauung</h3>
                                        <a href="https://www.kraeuterforum.eu/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/04/2018-04-04-16_15_58-Kräuterforum-am-Pöllauberg.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">
                    <h3>"WELT DER FRAUEN" und "WELT DER FRAUEN kocht" lesen oder schenken!</h3>
                                        <a href="https://www.welt-der-frauen.at/abos/welt-der-frau-jahresabo-mit-welt-der-frau-kocht-oe-und-europ-ausland/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/abo-jahresabo-inkl_kocht-0118-600x504.jpg">
                    </a>
                </div>
                            <div class="meistgelesen">
                    <h3>Meist gelesen</h3>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frauen.at/themenschwerpunkt-brot/">
                                                                            <div class="image_container" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/46_grill_0079-KLEIN.jpg');"></div>
                                                                    </a>
                            </div>

                                                        <a href="https://www.welt-der-frauen.at/themenschwerpunkt-brot/"><h3>Themenschwerpunkt Brot</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frauen.at/fotoessay-die-schwarze-seite-des-indischen-tees/">
                                                                                    <div class="image_container" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/44_019-BN5B1050-KLEIN-1024x682.jpg');"></div>
                                                                                                                                                            </a>
                            </div>

                                                        <a href="https://www.welt-der-frauen.at/fotoessay-die-schwarze-seite-des-indischen-tees/"><h3>Die schwarze Seite des indischen Tees</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                            <div class="sidepost">
                            <div class="image_wrapper">
                                <a href="https://www.welt-der-frauen.at/wendezeiten-veranstaltungen-in-der-steiermark-infos-und-anmeldemoeglichkeit/">
                                                                            <div class="image_container" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/web-wendezeiten-1050x700.jpg');"></div>
                                                                    </a>
                            </div>

                                                        <a href="https://www.welt-der-frauen.at/wendezeiten-veranstaltungen-in-der-steiermark-infos-und-anmeldemoeglichkeit/"><h3>"Wendezeiten"-Veranstaltungen in der Steiermark: I...</h3></a>

                            <div class="clearfix"></div>
                        </div>
                                    </div>
                            <div class="socialmediaplugins">
                    <h3>Besuchen Sie uns auch hier:</h3>
                    <div class="addthis_inline_follow_toolbox"></div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c920648014da91"></script>
                </div>
                            <div class="newsletter abo">
                    <h3>KFBÖ UND<BR>"WELT DER FRAUEN"</h3>
                                        <a href="https://www.welt-der-frauen.at/weltderfrau_und_kfb/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/sidebar-kfboe-0118.jpg">
                    </a>
                </div>
            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frauen</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAUEN“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frauen.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frauen.at/mediadatentarife/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frauen.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
<li id="menu-item-37745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37745"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2018 © WELT DER FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frauen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.welt-der-frauen.at\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frauen.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.welt-der-frauen.at\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.welt-der-frauen.at\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_1e768936044b990b783f62dca9ebb579"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
</body>
</html>