<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html class="no-js ie ie6 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie ie9 lte9" dir="ltr" lang="de-DE"><![endif]-->
<head>
    <meta charset="UTF-8"/>
        
    <title>Das erste Zuhause | Welt der Frauen</title>
		<meta property="og:title" content="Das erste Zuhause | Welt der Frauen" />
	    <meta name="description" content="Zwischen den beiden Orten Braunau und Marktl liegen tatsächlich nur fünfzehn Kilometer, welche Geburtsorte, welche Begeisterung; die für Papst Bene..." />
    <meta property="og:description" content="Zwischen den beiden Orten Braunau und Marktl liegen tatsächlich nur fünfzehn Kilometer, welche Geburtsorte, welche Begeisterung; die für Papst Bene..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frauen.at/das-erste-zuhause/" />
	<meta property="og:image" content="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/rep-2.jpg" />

<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://fonts.googleapis.com/css?family=Lato:400,700|PT+Serif:400,700|Playfair+Display:400,700" rel="stylesheet">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.php/style.scss?v=7" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/warnCookies.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/custom.js?v=1"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    
    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frauen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.welt-der-frauen.at/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.3' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='https://api.w.org/' href='https://www.welt-der-frauen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frauen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frauen.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frauen.at/das-erste-zuhause/" />
<link rel='shortlink' href='https://www.welt-der-frauen.at/?p=45203' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Fdas-erste-zuhause%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Fdas-erste-zuhause%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.1.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16864325-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

	

<body class="post-template-default single single-post postid-45203 single-format-standard computer woocommerce-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1850396971862674');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1"
         src="https://www.facebook.com/tr?id=1850396971862674&ev=PageView &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

    


<div id="wrapper">

    
    
    <div id="wdf-ausgabe-wrap" style="border-color: #000000; color: #000000; background-color: #cccccc" onclick="location.href='https://www.welt-der-frauen.at/produkt/welt-der-frauen-mai-2019/'">
        <div id="wdf-ausgabe">
            <p style="border-color: #000000; color: #000000;" class="wdf-ausgabe">05</p>
            <p style="border-color: #000000; color: #000000;" class="jahr">19</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/1905-web-cover.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a style="border-color: #000000; color: #000000;" class="btn" href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-mai-2019/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

        <div id="cookiesWarning"></div>

        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-8">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-36359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-36359"><a href="https://www.welt-der-frauen.at/">Startseite</a></li>
<li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frauen.at/magazin/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frauen.at/magazin/">Das Magazin</a></li>
	<li id="menu-item-36281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36281"><a href="https://www.welt-der-frauen.at/wir-fuer-sie-2/">Unser Team</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frauen.at/welt-der-frau-corporate-print-fuer-ihr-unternehmen/">„Welt der Frau“ exklusiv für Unternehmen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-wochenzeitung/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frauen.at/anzeigen/">Werben in „Welt der Frauen“</a></li>
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frauen.at/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
	<li id="menu-item-36338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36338"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
</ul>
</li>
<li id="menu-item-43569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43569"><a href="https://www.welt-der-frauen.at/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frauen.at/kategorie/reisen/">Reiseangebote</a></li>
<li id="menu-item-36355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36355"><a href="https://www.welt-der-frauen.at/kategorie/sozialprojekte/">Sozialprojekte</a></li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-4 text-right buttons">
                    <a class="btn shop-btn hidden-xs hidden-sm" href="https://www.welt-der-frauen.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> zum Shop</a>
                    <a class="btn shop-btn visible-xs visible-sm" href="https://www.welt-der-frauen.at/abo"> Abo</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frauen.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                                                <a id="logo" href="https://www.welt-der-frauen.at/" title="Welt der Frauen. Das Magazin aus Österreich."><img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/wdf_logo_2018.png" alt="Logo Welt der Frauen"/></a>
                    
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/schluss-mit-der-streiterei/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-60_illu2-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/schluss-mit-der-streiterei/">
                                <h3>Schluss mit der Streiterei</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/lasst-sie-ziehen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-14_190320-0319_copyright_Robert_Maybach-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/lasst-sie-ziehen/">
                                <h3>Lasst sie ziehen!</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/weltderfrauen-kocht/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/0419-facebook-header-kocht-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/weltderfrauen-kocht/">
                                <h3>„Welt der Frauen kocht“ jetzt für alle!</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/fotoessays/">Fotoessays</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/leben-auf-der-alp/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-41_1_w_Aufmacher_MWS9163-39-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/leben-auf-der-alp/">
                                <h3>Leben auf der Alp</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/auf-keinem-anderen-planeten/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-36-VOG_2035-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/auf-keinem-anderen-planeten/">
                                <h3>Auf keinem anderen Planeten</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/nicht-mit-uns/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/02/WEB-41_20170121_PD17649-Kopie-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/nicht-mit-uns/">
                                <h3>Nicht mit uns!</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/studiert-und-ueberqualifiziert/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-22-macht-selbstwert-0519-RZ-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/studiert-und-ueberqualifiziert/">
                                <h3>Studiert und überqualifiziert</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/maria-bewegt-zum-aufstehn/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/1_w_flickr5_by_-Alexander-Gotter-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/maria-bewegt-zum-aufstehn/">
                                <h3>Maria bewegt zum #aufstehn</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/mein-weg-zurueck/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-26_Krupitza_by_grill-5927-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/mein-weg-zurueck/">
                                <h3>Mein Weg zurück</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-loewinnen-von-emuguri/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/1_w_Asifiwe_by_-Lang-6496_Beitragsbild-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-loewinnen-von-emuguri/">
                                <h3>Die Löwinnen von Emuguri</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/auf-einen-augenblickdie-hoffnung-begraben/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-45_Ostern-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/auf-einen-augenblickdie-hoffnung-begraben/">
                                <h3>Auf einen Augenblick<br>Die Hoffnung begraben?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/lebenstraum-geplatzt-und-nun/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-52_1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/lebenstraum-geplatzt-und-nun/">
                                <h3>Lebenstraum geplatzt! Und nun?</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/kochen-gegen-das-vergessen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-81_Elisabeth-Mandl_CS-Demenz-WG_07-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/kochen-gegen-das-vergessen/">
                                <h3>Kochen gegen das Vergessen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/das-ist-schon-ein-wunder/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-70_10a_04a_Liese-u-Helga-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/das-ist-schon-ein-wunder/">
                                <h3>„Das ist schon ein Wunder“</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/wir-wollen-bloss-kuscheln/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/03/WEB-Cuddle-Party-1-HighRes-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/wir-wollen-bloss-kuscheln/">
                                <h3>Wir wollen bloß kuscheln</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/">Und außerdem</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/muettertheater/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/susi-1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/muettertheater/">
                                <h3>Müttertheater</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/menschen-die-bruecken-bauen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/rep-2-1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/menschen-die-bruecken-bauen/">
                                <h3>Menschen, die Brücken bauen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/kraeftig-zubeissen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/susi-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/kraeftig-zubeissen/">
                                <h3>Kräftig zubeißen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>Das erste Zuhause</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/repolusts-lesezeichen/">Repolusts Lesezeichen</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/das-erste-zuhause/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                            <img alt="Das erste Zuhause" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/rep-2.jpg">
                    
                </div>
            
            <div class="clearfix entry-content">
                                <div class="row">
                    
                                                                                                                                                                	
		
	<div class="cb_item cb_beitragsintro col-xs-12" style="margin-bottom: 0px;">
        <div class="sc-title sc-pagesubtitle ">
                                            <span class="entry-author">Text + Foto: <strong>Christina Repolust</strong></span>
                        </div>
	</div>
 

        
                
	  
	
	<div class="cb_item cb_textelement center col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>Zwischen den beiden Orten Braunau und Marktl liegen tatsächlich nur fünfzehn Kilometer, welche Geburtsorte, welche Begeisterung; die für Papst Benedikt sogar im Bier Niederschlag findend, die für Adolf Hitler wohl noch immer versteckter, in Einzelfällen ans Tageslicht schwappend. Die Zuständigen verweisen auf die 24 Monate, die Windelkind Adolf hier in Braunau verbracht hätte, die anderen Zuständigen im nahen Marktl wieder finden die ersten Jahre als prägend, der Benedikt, der kommt von ihnen.</p>
<p>Ludwig Laher trägt historisches Wissen und tagespolitische Beleuchtung zusammen, er greift in die braune Brühe und stellt die richtigen Fragen nach Berühmtheit und Berühmtheiten. Er geht den Dingen auf den Grund, lässt EntscheidungsträgerInnen zu Wort kommen und sich manchmal selbst dabei verraten.</p>
<p>Vergessen wir auch nicht auf das „nur“ im Titel des Essays: Da waren keine ersten Auftritte, da waren keine Bühnen für die Porträtierten aufgestellt. Aber da sind die wendigen VermarkterInnen der Marktgemeinden, die die großen Söhne und Töchter ins Licht rücken, egal, wie viel Schatten die beiden aus Braunau und Marktl auch werfen. Es ist das Verhältnis der Städte/Märkte zu ihren Berühmtheiten, das hier im Fokus steht.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                                        
    
<div class="cb_item cb_zitatelement col-lg-12 col-sm-12 col-xs-12">

    
    
    <div class="row vertical-align">
    
    
    <div class="col-lg-12 col-sm-12 col-xs-12">
        
        <div class="quotebox_content">
            <blockquote class="standard">Als der österreichische Innenminister sich vor der Presse wild entschlossen zeigte, Hitlers Geburtshaus in Braunau demolieren zu lassen, stand das Lutherjahr unmittelbar bevor. Ein Blick nach Sachsen-Anhalt hätte genügt, um die simple Theorie Lügen zu strafen, Erinnerung, Verehrung, Neugierde würden unweigerlich getilgt, Pilger würden ausbleiben, sollte statt dem Originalgebäude ein völlig anderes die Stelle markieren, wo eine Prominentenmutter sich in Wehenkrämpfen wand. (S. 47) </blockquote>                    </div>
    </div>

    </div>

    
    
    </div>

                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement center col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>&nbsp;</p>
<p><strong>Was Sie versäumen, wenn Sie das Buch nicht lesen: </strong>Essay über „Windelorte“, über früh verlassene Geburtsorte berühmter Menschen: Hitler, Papst Ratzinger, Johann Sebastian Bach, Paul Celan, Engelbert Dollfuß, Robert Musil, Jean Paul, Bert Brecht, Paul Klee und Rosa Luxemburg &#8230;</p>
<p>Manche Orte werden begeistert besucht, andere begeistert vor Abriss/Schleifen geschützt, die großen Töchter und Söhne werden verehrt und aus der Verehrung wird Gewinn gezogen &#8230; eine kritische Bestandsaufnahme</p>
<p>&nbsp;</p>
<p><strong>Der Autor:<br />
</strong>Ludwig Laher, 1955 in Linz geboren, lebt als freier Schriftsteller in St. Pantaleon, Oberösterreich, aber ganz ganz nah bei Salzburg. Er hat Germanistik, Anglistik und Klassische Philologie in Salzburg studiert, wo er als engagierter Lehrer arbeitete; seine Texte sind politisch, gesellschaft- wie sozialpolitisch, Lesungen mit ihm sind ein Erlebnis, junge Leute wollen mehr und mehr von ihm hören. Romane wie  „Verfahren“ (2011), „Bitter“ (2014) oder „Überführungsstücke“ (2016) sind aktuell, packen heiße Themen an, stellen provokante Fragen.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        
        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p>Ludwig Laher: <strong><br />
Wo nur die Wiege stand.<br />
</strong>Über die Anziehungskraft früh verlassener Geburtsorte.<br />
Salzburg: Otto Müller Verlag 2019.<br />
103 Seiten.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                
                        </div>
            </div>

            
                <div class="authorbox single-box">
                    <div class="inner">
                                                <div class="avatar">
                            <img src="https://www.welt-der-frauen.at/wp-content/uploads/2017/06/repolust.jpg">
                        </div>

                        <div class="author-info">
                            <div class="authorname">Christina Repolust</div>
                            <p>wurde 1958 in Lienz/Osttirol geboren. Sie schloss das Studium der Germanistik und Publizistik in Salzburg ab. Seit 1992 ist sie Leiterin des Referats für Bibliotheken und Leseförderung der Erzdiözese Salzburg und unterrichtet nebenbei Deutsch als Fremdsprache. Zudem leitet sie Literaturkreise und Schreibwerkstätten für Groß und Klein. Ihre Leidenschaft zu Büchern drückt die promovierte Germanistin so aus: „Ich habe mir lesend die Welt erobert, ich habe dabei verstanden, dass nicht immer alles so bleiben muss wie es ist. So habe ich in Romanen vom großen Scheitern gelesen, von großen, mittleren und kleinen Lieben und so meine Liebe zu Außenseitern und Schelmen entwickelt.&#8221;</p>
                        </div>

                        <div class="clearfix"></div>
                    </div>
                </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/das-erste-zuhause/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->
            

            <div class="testabo_cta">
                <a href="https://www.welt-der-frauen.at/abo/">
                    <img class="hidden-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Desktop-1.jpg">
                    <img class="visible-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Mobil-1.jpg">
                </a>
            </div>


            

<div id="comments" class="comments-area">

    
	
	
  	
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/menschen-die-bruecken-bauen/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/rep-2-1-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Repolusts Lesezeichen                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/menschen-die-bruecken-bauen/">
                                                                                            Menschen, die Brücken bauen                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/es-ist-alles-laecherlich-wenn-man-an-den-tod-denkt/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/04/repp-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Repolusts Lesezeichen                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/es-ist-alles-laecherlich-wenn-man-an-den-tod-denkt/">
                                                                                            Es ist alles lächerlich, wenn man an den Tod denkt                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Dieser Satz zählt zu den am meisten zitierten Sätzen des Autors Thomas Bernhard. Er polarisierte, bei Preisverleihungen, mit seinen Aussagen, mit sein...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">

    
                    <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/wendezeiten/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/Sujet_Web_WZ-Steiermark.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-mai-2019/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/04/1905-web-sidebar-aktuelle-ausgabe-600x560.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/meine-meinung/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/01/1901-web-sidebar-meine-meinung-600x191.jpg">
                    </a>
                </div>
                            <div class="blogger">
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/schnellste-frau-der-welt/">Schnellste Frau der Welt</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/bilder-grill/">Bilder.Grill</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/abenteuer-in-einer-bitteren-zeitab-12-14-jahren/">Abenteuer in einer bitteren Zeit<br>ab 12–14 Jahren</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/kinderbuch-kaleidoskop/">Kinderbuch-Kaleidoskop</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/menschen-die-bruecken-bauen/">Menschen, die Brücken bauen</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/repolusts-lesezeichen/">Repolusts Lesezeichen</a>

                        </div>
                                            <div class="menu-item">
                                                            <a class="beitrag" href="https://www.welt-der-frauen.at/muettertheater/">Müttertheater</a>
                                                        <a class="blogcat" href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/susis-familienzeit/">Susis Familienzeit</a>

                        </div>
                                    </div>
                            <div class="socialmediaplugins" style="margin-bottom: 10px;">
                    <h3></h3>
                    <div class="addthis_inline_follow_toolbox">
                        <div id="atftbx" class="at-follow-tbx-element addthis-smartlayers addthis-animated at4-show">
                            <p><span></span></p>
                            <div class="addthis_toolbox addthis_default_style">
                                <a class="at300b at-follow-btn" data-svc="facebook" data-svc-id="WeltderFrauenMagazin" title="Follow on Facebook" href="http://www.facebook.com/WeltderFrauenMagazin" target="_blank">
                                    <span class="at-icon-wrapper" style="background-color: rgb(59, 89, 152); line-height: 32px; height: 32px; width: 32px; border-radius: 22%;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-facebook-1" class="at-icon at-icon-facebook" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-facebook-1">Facebook</title><g><path d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z" fill-rule="evenodd"></path></g></svg></span><span class="addthis_follow_label"><span class="at4-visually-hidden">Follow on </span>Facebook</span>
                                </a>
                                    
                                <a class="at300b at-follow-btn" data-svc="instagram" data-svc-id="welt_der_frauen" title="Follow on Instagram" href="https://www.instagram.com/weltderfrauen/" target="_blank">
                                    <span class="at-icon-wrapper" style="background-color: rgb(224, 53, 102); line-height: 32px; height: 32px; width: 32px; border-radius: 22%;">
                                    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" version="1.1" role="img" aria-labelledby="at-svg-instagram-2" class="at-icon at-icon-instagram" style="fill: rgb(255, 255, 255); width: 32px; height: 32px;"><title id="at-svg-instagram-2">Instagram</title><g><path d="M16 5c-2.987 0-3.362.013-4.535.066-1.17.054-1.97.24-2.67.512a5.392 5.392 0 0 0-1.95 1.268 5.392 5.392 0 0 0-1.267 1.95c-.272.698-.458 1.498-.512 2.67C5.013 12.637 5 13.012 5 16s.013 3.362.066 4.535c.054 1.17.24 1.97.512 2.67.28.724.657 1.337 1.268 1.95a5.392 5.392 0 0 0 1.95 1.268c.698.27 1.498.457 2.67.51 1.172.054 1.547.067 4.534.067s3.362-.013 4.535-.066c1.17-.054 1.97-.24 2.67-.51a5.392 5.392 0 0 0 1.95-1.27 5.392 5.392 0 0 0 1.268-1.95c.27-.698.457-1.498.51-2.67.054-1.172.067-1.547.067-4.534s-.013-3.362-.066-4.535c-.054-1.17-.24-1.97-.51-2.67a5.392 5.392 0 0 0-1.27-1.95 5.392 5.392 0 0 0-1.95-1.267c-.698-.272-1.498-.458-2.67-.512C19.363 5.013 18.988 5 16 5zm0 1.982c2.937 0 3.285.01 4.445.064 1.072.05 1.655.228 2.042.38.514.198.88.437 1.265.822.385.385.624.75.823 1.265.15.387.33.97.38 2.042.052 1.16.063 1.508.063 4.445 0 2.937-.01 3.285-.064 4.445-.05 1.072-.228 1.655-.38 2.042-.198.514-.437.88-.822 1.265-.385.385-.75.624-1.265.823-.387.15-.97.33-2.042.38-1.16.052-1.508.063-4.445.063-2.937 0-3.285-.01-4.445-.064-1.072-.05-1.655-.228-2.042-.38-.514-.198-.88-.437-1.265-.822a3.408 3.408 0 0 1-.823-1.265c-.15-.387-.33-.97-.38-2.042-.052-1.16-.063-1.508-.063-4.445 0-2.937.01-3.285.064-4.445.05-1.072.228-1.655.38-2.042.198-.514.437-.88.822-1.265.385-.385.75-.624 1.265-.823.387-.15.97-.33 2.042-.38 1.16-.052 1.508-.063 4.445-.063zm0 12.685a3.667 3.667 0 1 1 0-7.334 3.667 3.667 0 0 1 0 7.334zm0-9.316a5.65 5.65 0 1 0 0 11.3 5.65 5.65 0 0 0 0-11.3zm7.192-.222a1.32 1.32 0 1 1-2.64 0 1.32 1.32 0 0 1 2.64 0" fill-rule="evenodd"></path></g></svg></span><span class="addthis_follow_label"><span class="at4-visually-hidden">Follow on </span>Instagram</span>
                                </a>
                                
                                <div class="atclear"></div>
                            </div>
                        </div>
                    </div>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59c920648014da91"></script>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="http://www.welt-der-frauen.at/freundinnen">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/02/0119-sidebar-freundinnen-3-600x241.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="http://www.welt-der-frauen.at/vorteile-kfb/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/01/1901-web-button-kfb-vorteile.jpg">
                    </a>
                </div>
            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frauen</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAUEN“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frauen.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum / Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frauen.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
<li id="menu-item-37745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37745"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten-jede-woche-neu/">Die Welt der Kindernachrichten</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2019 © WELT DER FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frauen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frauen.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_614b3635867ef90e2353aa09436fecc3","fragment_name":"wc_fragments_614b3635867ef90e2353aa09436fecc3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.3'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
</body>
</html>