<!DOCTYPE html>
<!--[if lt IE 7 ]>
<html class="no-js ie ie6 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 7 ]>
<html class="no-js ie ie7 lte7 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 8 ]>
<html class="no-js ie ie8 lte8 lte9" dir="ltr" lang="de-DE"><![endif]-->
<!--[if IE 9 ]>
<html class="no-js ie ie9 lte9" dir="ltr" lang="de-DE"><![endif]-->
<head>
    <meta charset="UTF-8"/>
        
    <title>Frauen stärken. Frauenstärken. | Welt der Frauen</title>
		<meta property="og:title" content="Frauen stärken. Frauenstärken. | Welt der Frauen" />
	    <meta name="description" content="Ob Gender-Pay-Gap, männerdominierte Vorstandsetagen oder weibliche Altersarmut durch Teilzeitjobs und unbezahlte Care-Arbeit – in punkto berufliche..." />
    <meta property="og:description" content="Ob Gender-Pay-Gap, männerdominierte Vorstandsetagen oder weibliche Altersarmut durch Teilzeitjobs und unbezahlte Care-Arbeit – in punkto berufliche..." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frauen.at/frauenstaerken/" />
	<meta property="og:image" content="https://www.welt-der-frauen.at/wp-content/uploads/2020/02/bpw_beitragsbild-1.png" />

<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://fonts.googleapis.com/css?family=Lato:400,700|PT+Serif:400,700|Playfair+Display:400,700" rel="stylesheet">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.php/style.scss?v=11" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/custom.js?v=1"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    
    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frauen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.welt-der-frauen.at/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='sisu-cookie-notice-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/sisu-cookie-notice/style/style.php/cookie-notice.scss?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='https://api.w.org/' href='https://www.welt-der-frauen.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frauen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frauen.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frauen.at/frauenstaerken/" />
<link rel='shortlink' href='https://www.welt-der-frauen.at/?p=48153' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Ffrauenstaerken%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Ffrauenstaerken%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Stream WordPress user activity plugin v3.4.2 -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>

	

<body class="post-template-default single single-post postid-48153 single-format-standard computer theme-sisu-theme woocommerce-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    


<div id="wrapper">

	
<div class="sisu-cookie-notice js-sisu-cookie-notice">

    <div class="headline">
        <div class="icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M352 320c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zM192 192c0-17.67-14.33-32-32-32s-32 14.33-32 32 14.33 32 32 32 32-14.33 32-32zm0 128c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm96-96c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm222.52 31.82c-69.97-.85-126.47-57.69-126.47-127.86-70.17 0-127-56.49-127.86-126.45C249.57.5 242.9 0 236.26 0c-20.68 0-41.18 4.85-59.79 14.33l-69.13 35.22a132.221 132.221 0 0 0-57.79 57.81l-35.1 68.88a132.645 132.645 0 0 0-12.82 80.95l12.08 76.28a132.555 132.555 0 0 0 37.16 72.96l54.77 54.76a132.036 132.036 0 0 0 72.71 37.06l76.71 12.14c6.86 1.09 13.76 1.62 20.64 1.62 20.72 0 41.25-4.88 59.89-14.38l69.13-35.22a132.221 132.221 0 0 0 57.79-57.81l35.1-68.88c12.56-24.63 17.01-52.57 12.91-79.9zm-55.68 58.1l-35.1 68.88c-8.14 15.97-20.87 28.7-36.81 36.83l-69.13 35.22c-11.74 5.98-24.92 9.15-38.1 9.15-4.38 0-8.8-.35-13.13-1.03l-76.71-12.14c-17.64-2.79-33.64-10.95-46.28-23.59l-54.77-54.76c-12.69-12.69-20.88-28.77-23.69-46.52l-12.08-76.27c-2.81-17.77.01-35.62 8.18-51.64l35.1-68.88c8.14-15.97 20.87-28.71 36.81-36.83l69.13-35.22c5.52-2.81 11.36-5 17.38-6.52 17.83 58.88 65.85 104.96 125.69 120.09 15.12 59.85 61.22 107.87 120.11 125.69a83.485 83.485 0 0 1-6.6 17.54z"/></svg> </div>
        <div class="text">Cookie-Einstellungen</div>
    </div>

    <div class="text">
        <p>Wir verwenden Cookies, um Ihnen ein optimales Webseiten-Erlebnis zu bieten. Dazu zählen Cookies, die für den Betrieb der Seite und für die Steuerung unserer kommerziellen Unternehmensziele notwendig sind, sowie solche, die lediglich zu anonymen Statistikzwecken, für Komforteinstellungen oder zur Anzeige personalisierter Inhalte genutzt werden. Sie können selbst entscheiden, welche Kategorien Sie zulassen möchten. Bitte beachten Sie, dass auf Basis Ihrer Einstellungen womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen. Weitere Informationen finden Sie in unseren <a href='https://www.welt-der-frauen.at/agb/' title='Datenschutzbedingungen'>Datenschutzbedingungen</a>.</p>
    </div>

    <div class="accept-wrapper">
        <button class="btn js-accept-all">Weiter mit den empfohlenen Cookies</button>
    </div>

    <div class="accordeon">
        <div class="nav">
            <div class="toggle-accordeon js-toggle-accordeon">Details anzeigen</div>
        </div>
        <div class="content">

            <div class="checkbox-wrapper">
                <div class="checkboxes">
                    
                        <label class="disabled">
                            <input type="checkbox" checked disabled name="necessary">
                            <span class="checkmark"></span>
                            <span class="text">Notwendig</span>
                        </label>

                        
                        <label>
                            <input type="checkbox"
                                name="statistic">
                            <span class="checkmark"></span>
                            <span class="text">Statistik</span>
                        </label>

                    
                        <label>
                            <input type="checkbox"
                                name="marketing">
                            <span class="checkmark"></span>
                            <span class="text">Marketing</span>
                        </label>

                                    </div>
                <div class="accept-wrapper">
    	            <button class="btn small js-accept-selection">Speichern</button>
                </div>
            </div>



                    
                <div class="type">
                    <div class="headline"> 
                        Notwendig                    </div>
                    <div class="description">
                        Diese Cookies sind für den Betrieb der Seite unbedingt notwendig.                    </div>
                </div>
                    
                <div class="type">
                    <div class="headline"> 
                        Statistik                    </div>
                    <div class="description">
                        Um unser Angebot und unsere Webseite weiter zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen. Mithilfe dieser Cookies können wir beispielsweise die Besucherzahlen und den Effekt bestimmter Seiten unseres Web-Auftritts ermitteln und unsere Inhalte optimieren.                    </div>
                </div>
                    
                <div class="type">
                    <div class="headline"> 
                        Marketing                    </div>
                    <div class="description">
                        Marketing-Cookies stammen von externen Werbeunternehmen und werden verwendet, um Informationen über die vom Benutzer besuchten Webseiten zu sammeln.                    </div>
                </div>
        

        </div>
    </div>

</div>

    
    
    <div id="wdf-ausgabe-wrap" style="border-color: #000000; color: #000000; background-color: #cccccc" onclick="location.href='https://www.welt-der-frauen.at/produkt/welt-der-frauen-jaenner-februar-2020/'">
        <div id="wdf-ausgabe">
            <p style="border-color: #000000; color: #000000;" class="wdf-ausgabe">02</p>
            <p style="border-color: #000000; color: #000000;" class="jahr">20</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/01/wdf-2020-01-cover-web.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a style="border-color: #000000; color: #000000;" class="btn" href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-jaenner-februar-2020/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">


        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-7">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frauen.at/magazin/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46174"><a href="https://www.welt-der-frauen.at/team/">Unser Team</a></li>
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frauen.at/magazin/">Welt der Frauen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten &#038; Anzeigen-Service</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frauen.at/corporate-publishing/">Corporate Publishing</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum &#038; Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frauen.at/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frauen.at/abo/">Alle Abos im Überblick</a></li>
	<li id="menu-item-46380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46380"><a href="https://www.welt-der-frauen.at/freundinnen/">Vorteile für Freundinnen</a></li>
	<li id="menu-item-46381" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46381"><a href="https://www.welt-der-frauen.at/vorteile-kfb/">Vorteile für kfb-Mitglieder</a></li>
</ul>
</li>
<li id="menu-item-43569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43569"><a href="https://www.welt-der-frauen.at/veranstaltungen/">Veranstaltungen</a></li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frauen.at/kategorie/reisen/">Reiseangebote</a></li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-5 text-right buttons">
                    <a class="btn shop-btn" href="https://www.welt-der-frauen.at/abo"><i style="position: relative; top: 1.5px;" class="fa fa-newspaper-o" aria-hidden="true"></i> Abo</a>
                    <a class="btn shop-btn" href="https://www.welt-der-frauen.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> Shop</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frauen.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                                                <a id="logo" href="https://www.welt-der-frauen.at/" title="Welt der Frauen. Das Magazin aus Österreich."><img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/wdf_logo_2018.png" alt="Logo Welt der Frauen"/></a>
                    
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/klimafreundliches-weihnachtsmenue/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-58_neu__bearbeitet_-aufmacher-doppelseite-variante2-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/klimafreundliches-weihnachtsmenue/">
                                <h3>Ein klimafreundliches Weihnachtsmenü</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/verbauen-wir-die-zukunft/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/12/WEB-60_AdobeStock_212041855-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/verbauen-wir-die-zukunft/">
                                <h3>Verbauen wir die Zukunft?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/integrier-dich-doch/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-4_EsRap-c-Carolina-Frank_HighRes_FR_5748-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/integrier-dich-doch/">
                                <h3>„Integrier dich doch!“</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/fotoessays/">Fotoessays</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-hueter-des-regenwalds/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/06/WEB-36-BR146_KOPP249580-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-hueter-des-regenwalds/">
                                <h3>Die Hüter des Regenwalds</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/bleiben-oder-zurueckgehen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-36-aufmacher-HR2-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/bleiben-oder-zurueckgehen/">
                                <h3>Bleiben oder zurückgehen?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/leben-auf-der-alp/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/05/WEB-41_1_w_Aufmacher_MWS9163-39-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/leben-auf-der-alp/">
                                <h3>Leben auf der Alp</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-herrinnen-im-haus/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/06/WEB-13_Herrinnen-Im-Haus_lang-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-herrinnen-im-haus/">
                                <h3>Selbstversuch: Die Herrinnen im Haus</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/rimzie-kennen-hier-alle/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-24_DSC3059-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/rimzie-kennen-hier-alle/">
                                <h3>„Rimzie kennen hier alle!“</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/nebenbei-beobachtet/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-11-Autorin-Petra-Klikovits3-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/nebenbei-beobachtet/">
                                <h3>Nebenbei beobachtet</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-geheimnisse-der-100-jaehrigen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-48_p300m1416422_2_profil-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-geheimnisse-der-100-jaehrigen/">
                                <h3>Die Geheimnisse der 100-Jährigen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/kerstin-und-ihre-fluesternden-pferde/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/09/WEB-50_1464_2019-08-23_WdF_Pferdeflüsterin_Kerstin-Brein_Kneidinger-Photography-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/kerstin-und-ihre-fluesternden-pferde/">
                                <h3>Kerstin & ihre flüsternden Pferde</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/der-mensch-ist-nicht-das-mass-fuer-den-menschen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/09/WEB-54_LB_7893-540x400-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/der-mensch-ist-nicht-das-mass-fuer-den-menschen/">
                                <h3>Der Mensch ist nicht das Maß für den Menschen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/kultur-interview-der-weibliche-blick/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/11/WEB-67_Sara_12-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/kultur-interview-der-weibliche-blick/">
                                <h3>Kultur-Interview: Der weibliche Blick ist gefragt</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/ein-joker-fuer-maenner/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/10/WEB-69-Welt-der-frauen-okt-2019-IIII-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/ein-joker-fuer-maenner/">
                                <h3>Mann, das ist ein Abenteuer! Ein Joker für Männer?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/aus-liebe-zum-recycling/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/06/WEB-70-HR-produkte-_M3A5294-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/aus-liebe-zum-recycling/">
                                <h3>Aus Liebe zum Recycling</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/">Und außerdem</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/antike-fabel-aufgefrischt/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/02/ESK3-700x435-1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/antike-fabel-aufgefrischt/">
                                <h3>Antike Fabel aufgefrischt</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/in-zwei-welten-zuhause/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/12/10460-2_Das_Dunkle_und_das_Helle-330x220.png');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/in-zwei-welten-zuhause/">
                                <h3>In zwei Welten zuhause</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/mitten-in-harrys-herz/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2019/10/Nesbo-Messer-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/mitten-in-harrys-herz/">
                                <h3>Mitten in Harrys Herz</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>Frauen stärken. Frauenstärken.</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frauen.at/kategorie/veranstaltungen/">Veranstaltungen</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/frauenstaerken/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                            <img alt="Frauen stärken. Frauenstärken." src="https://www.welt-der-frauen.at/wp-content/uploads/2020/02/bpw_beitragsbild-1.png">
                    
                </div>
            
            <div class="clearfix entry-content">
                                <div class="row">
                    
                                                                                                                                                                	
		
	<div class="cb_item cb_beitragsintro col-xs-12" style="margin-bottom: 0px;">
        <div class="sc-title sc-pagesubtitle ">
                            <span class="sub-title"><p>Frauen zu ermutigen, ihren beruflichen Weg zu gehen, ist im Jahr 2020 aktueller denn je. Das Frauennetzwerk BPW widmet dem „Empowerment“ im Juni daher gleich ein ganzes Tagungswochenende. „Welt der Frauen“ ist Medienpartnerin.</p>
</span>
                                </div>
	</div>
 
		

        
                
	  
	
	<div class="cb_item cb_textelement center col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><img class="alignright wp-image-48159 size-medium" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-200x300.jpg" alt="" width="200" height="300" srcset="https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-200x300.jpg 200w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-682x1024.jpg 682w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-768x1152.jpg 768w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-1024x1536.jpg 1024w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-1140x1710.jpg 1140w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-555x833.jpg 555w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-600x900.jpg 600w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b-533x800.jpg 533w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/Cornelia-Pessenlehner_Foto-Konstanze-Meindl_Druck-b.jpg 1333w" sizes="(max-width: 200px) 100vw, 200px" />Ob Gender-Pay-Gap, männerdominierte Vorstandsetagen oder weibliche Altersarmut durch Teilzeitjobs und unbezahlte Care-Arbeit – in punkto berufliche Gleichstellung der Geschlechter gibt es nach wie vor viel zu tun. „Die Entwicklung zurück zu Kindern, Küche und Angehörigenpflege, ohne Gedanken an eine finanzielle Absicherung für die Zukunft, ist ein bedenklicher Rückschritt für die Frauen“, betont Cornelia Pessenlehner, Präsidentin des Frauennetzwerkes BPW Austria. „Dem gilt es mit Empowerment entgegenzutreten.“</p>
<p>Seit 90 Jahren setzt sich Business &amp; Professional Women (BPW) in mittlerweile 90 Staaten dafür ein, Frauen zu stärken. Im größten internationalen Netzwerk für berufstätige Frauen engagieren sich allein in Österreich rund 300 Mitglieder in zehn Clubs für echte Chancengleichheit. Im Zentrum steht dabei die branchenübergreifende Förderung von Frauen und Frauenthemen auf allen Hierarchie-Ebenen. Der Verband unterstützt seine Mitglieder durch gesellschaftspolitische und gesellschaftliche Lobby- und Projektarbeit auf nationaler und internationaler Ebene, aber auch durch Mentoring-Programme, persönlichen Austausch, Vorträge und: Tagungen.</p>
<p>Die nächste D-A-CH-Tagung von BPW findet von 19. bis 21. Juni 2020 in Bregenz statt. Rund um das Thema „EMPOWERMENT NOW“ stehen nicht weniger als sechs Fachvorträge, zehn Workshops, zwei Podiumsdiskussionen und viele weitere Angebote auf dem Programm. Die Facette der Beiträge reicht dabei von „Wie Rollenklischees uns im Beruf hindern und wie wir uns von ihnen lösen“ über „Die Marke Ich in sieben Schritten“ bis hin zu „Unabhängigkeit durch finanzielle Freiheit“ oder „Magic Words – Der innere Dialog“.</p>
<p>„Welt der Frauen“ ist Medienpartnerin der Veranstaltung. Neben vielen anderen spannenden Vortragenden aus Wirtschaft, Wissenschaft, Politik und Coaching wird „Welt der Frauen“-Chefredakteurin Christine Haiden über den „Mut zur Lücke – Was uns unverwechselbar macht“ sprechen und eine Podiumsdiskussion zum Thema „50:50 – Lösungswege für eine ausgeglichene Bilanz“ moderieren.</p>
<p>BesucherInnen erwartet also ein Wochenende mit vielen wertvollen Empowerment-Impulsen zur aktiven Gestaltung ihrer beruflichen und privaten Zukunft. Natürlich wird es zwischen den einzelnen Programmpunkten auch ausreichend Gelegenheit zum Kennenlernen und Networking geben.</p>
<p><a href="https://www.welt-der-frauen.at/wp-content/uploads/2020/02/D-A-CH-Treffen_Programmheft_WEB.pdf" target="_blank" rel="noopener">&gt; Programm &amp; detaillierte Infos</a></p>
<p><a href="http://bitly.com/wdf_bpw" target="_blank" rel="noopener">&gt; Zur Anmeldung (möglich bis 5. Juni 2020)</a><br />
Das Angebot gilt solange der Kartenvorrat reicht.</p>
<p><a href="http://www.bpw.at" target="_blank" rel="noopener"><img class="alignnone wp-image-48171 size-full" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste.jpg" alt="" width="1080" height="138" srcset="https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste.jpg 1080w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste-300x38.jpg 300w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste-1024x131.jpg 1024w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste-768x98.jpg 768w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste-555x71.jpg 555w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste-600x77.jpg 600w, https://www.welt-der-frauen.at/wp-content/uploads/2020/02/BPW_Logoleiste-800x102.jpg 800w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                		

                        </div>
            </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/frauenstaerken/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->
            

            <div class="testabo_cta">
                <a href="https://www.welt-der-frauen.at/abos/2-ausgaben-testen/">
                    <img class="hidden-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Desktop-1.jpg">
                    <img class="visible-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/Banner-Testabo-Mobil-1.jpg">
                </a>
            </div>


            

<div id="comments" class="comments-area">

    
	
	
  	
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/josephine-baker/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/02/2002-Josephine-Baker-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Frau von Welt                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/josephine-baker/">
                                                                                            Josephine Baker: Das Liebkind von Paris                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Josephines Herz schlägt so fest, dass sie meint, die Perlenkette um ihren Hals müsse jeden Moment zerreißen. Sie steht abseits der Bühne im Pariser Th...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/antike-fabel-aufgefrischt/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/02/ESK3-700x435-1-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Kinderbuch-Kaleidoskop                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/antike-fabel-aufgefrischt/">
                                                                                            Antike Fabel aufgefrischt                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Ein Rabe sorgt für Aufruhr im sonst so friedlichen Winterwald. Kein melodisches Vogelgezwitscher weckt die Tiere sanft wie an gewöhnlichen Tagen zur M...</p>                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">

    
                    <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-jaenner-februar-2020/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2020/01/2001-banner-sidebar-aktuelle-ausgabe-600x560.jpg">
                    </a>
                </div>
                            <div class="newsletter">
                    <h4>Die nächste Ausgabe erscheint am 26. Februar.</h4>
<p></p>                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/meine-meinung/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/06/1906-web-sidebar-meine-meinung-600x191.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/frau-von-welt">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/06/1906-web-sidebbar-frau-von-welt-600x191.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/repolusts-lesezeichen/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/11/sb_repolusts-lesezeichen-600x191.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/und-ausserdem/kinderbuch-kaleidoskop/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/11/sb_kinderbuch-kaleidoskop-600x191.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/leichterleben/">
                        <img src="https://www.welt-der-frauen.at/wp-content/uploads/2019/11/1911-web-veranstaltung-leichter-leben-600x395.jpg">
                    </a>
                </div>
            				            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frauen</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAUEN“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frauen.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum &#038; Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frauen.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frauen.at/abo/">Welt der Frauen</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2020 © WELT DER FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frauen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/sisu-cookie-notice/js/cookie-notice.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frauen.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_614b3635867ef90e2353aa09436fecc3","fragment_name":"wc_fragments_614b3635867ef90e2353aa09436fecc3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>