<!DOCTYPE html>
<html lang="de">
<head>
    <meta charset="UTF-8"/>
        
    <title>Im Gefängnis | Welt der Frauen</title>
    <meta property="og:title" content="Im Gefängnis | Welt der Frauen" />
    <meta name="description" content="<p>Über mein filmisches Eintauchen in die peruanische Drogenwelt & das Schicksal der Täterinnern, die zugleich Opfer sind. – Die Filmemacherin Natalie Halla berichtet in ihren „Notizen einer Abenteurerin“ von einer spannenden Welt abseits üblicher Reiserouten und schreibt auch über soziale und humanitäre Ungerechtigkeiten, denen sie begegnet ist.</p>
" />
    <meta property="og:description" content="<p>Über mein filmisches Eintauchen in die peruanische Drogenwelt & das Schicksal der Täterinnern, die zugleich Opfer sind. – Die Filmemacherin Natalie Halla berichtet in ihren „Notizen einer Abenteurerin“ von einer spannenden Welt abseits üblicher Reiserouten und schreibt auch über soziale und humanitäre Ungerechtigkeiten, denen sie begegnet ist.</p>
" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.welt-der-frauen.at/abenteuer-im-gefaengnis/" />
	<meta property="og:image" content="https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-3.jpg" />

<meta property="og:site_name" content="" >


<meta property="business:contact_data:street_address" content="Dametzstraße 1-5">
<meta property="business:contact_data:locality" content="Linz">
<meta property="business:contact_data:postal_code" content="4020">
<meta property="business:contact_data:country_name" content="Österreich">
<meta property="business:contact_data:email" content="office@welt-der-frau.at">
<meta property="business:contact_data:phone_number" content="+437327700010">
<meta property="business:contact_data:website" content="https://www.welt-der-frau.at">

<link rel="manifest" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/manifest.json">
<link rel="apple-touch-icon" sizes="36x36" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-36x36.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon-16x16.png">
<link rel="shortcut icon" type="image/x-icon" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/favicons/favicon.ico">

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link href="https://fonts.googleapis.com/css?family=Lato:400,700|PT+Serif:400,700|Playfair+Display:400,700" rel="stylesheet">
    <!--<link rel='stylesheet' id='google-fonts-css' href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CPlayfair+Display%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C900%2C900italic+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=3.9.16'>-->
    <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/font-awesome/css/font-awesome.min.css">
    <link type="text/css" rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/css/lightgallery.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.css"/>
    <link rel="stylesheet" href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/assets/owl.carousel.css" />

            <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/css/style.min.css?v=1" rel="stylesheet" media="screen">
        <link href="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/style.css" type="text/css" rel="stylesheet"/>


    <script src="https://code.jquery.com/jquery-2.2.4.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/bootstrap/js/bootstrap.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/lightGallery-1.2.3/js/lightgallery-all.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/jquery-match-height/jquery.matchHeight-min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/classie.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/owl.carousel/owl.carousel.min.js"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/custom.js?v=1"></script>
    <script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/js/menu.js"></script>

    
    
    <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.welt-der-frauen.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.welt-der-frauen.at/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='sisu-cookie-notice-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/sisu-cookie-notice/style/style.php/cookie-notice.scss?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/wdf-shortcodes/css/frontend-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.welt-der-frauen.at/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.0' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.welt-der-frauen.at","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.0' id='exactmetrics-frontend-script-js'></script>
<link rel="https://api.w.org/" href="https://www.welt-der-frauen.at/wp-json/" /><link rel="alternate" type="application/json" href="https://www.welt-der-frauen.at/wp-json/wp/v2/posts/53535" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.welt-der-frauen.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.welt-der-frauen.at/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.welt-der-frauen.at/abenteuer-im-gefaengnis/" />
<link rel='shortlink' href='https://www.welt-der-frauen.at/?p=53535' />
<link rel="alternate" type="application/json+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Fabenteuer-im-gefaengnis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.welt-der-frauen.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.welt-der-frauen.at%2Fabenteuer-im-gefaengnis%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.12 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Stream WordPress user activity plugin v3.6.0 -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>

	

<body class="post-template-default single single-post postid-53535 single-format-standard computer theme-sisu-theme woocommerce-no-js" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    

                <div class="popup">
                <div class="hidden" id="popupId">a17d4bf05db0c9c1822f5159f7bd3101</div>
                <div class="inner">
                    <div class="js-close-popup"><i class="fa fa-times"></i></div>

                    <div class="prehead" style="margin-bottom: 10px;">Welt der Frauen</div>
                    
                    <p>Liebe Besucherin, lieber Besucher,</p>
<p>schön, dass Sie da sind! Bitte helfen Sie uns, unser digitales Angebot weiter zu verbessern, indem Sie an unserer kurzen Umfrage zu unserer Video-Gesprächsreihe „Wie machen wir jetzt weiter?“ teilnehmen. Als Dankeschön verlosen wir unter allen TeilnehmerInnen 3 x das Buch „Lieblingskekse“, mit Weihnachtsbäckerei-Rezepten, Tipps und Anekdoten aus der „Welt der Frauen“-Redaktion.</p>
<p><a href="http://befragung.welt-der-frau.at/index.php/513979/lang-de" target="_blank" rel="noopener">Link zur Umfrage</a></p>
                </div>
            </div>
         



<div id="wrapper">

	
<div class="sisu-cookie-notice js-sisu-cookie-notice">

    <div class="headline">
        <div class="icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M352 320c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zM192 192c0-17.67-14.33-32-32-32s-32 14.33-32 32 14.33 32 32 32 32-14.33 32-32zm0 128c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm96-96c-17.67 0-32 14.33-32 32s14.33 32 32 32 32-14.33 32-32-14.33-32-32-32zm222.52 31.82c-69.97-.85-126.47-57.69-126.47-127.86-70.17 0-127-56.49-127.86-126.45C249.57.5 242.9 0 236.26 0c-20.68 0-41.18 4.85-59.79 14.33l-69.13 35.22a132.221 132.221 0 0 0-57.79 57.81l-35.1 68.88a132.645 132.645 0 0 0-12.82 80.95l12.08 76.28a132.555 132.555 0 0 0 37.16 72.96l54.77 54.76a132.036 132.036 0 0 0 72.71 37.06l76.71 12.14c6.86 1.09 13.76 1.62 20.64 1.62 20.72 0 41.25-4.88 59.89-14.38l69.13-35.22a132.221 132.221 0 0 0 57.79-57.81l35.1-68.88c12.56-24.63 17.01-52.57 12.91-79.9zm-55.68 58.1l-35.1 68.88c-8.14 15.97-20.87 28.7-36.81 36.83l-69.13 35.22c-11.74 5.98-24.92 9.15-38.1 9.15-4.38 0-8.8-.35-13.13-1.03l-76.71-12.14c-17.64-2.79-33.64-10.95-46.28-23.59l-54.77-54.76c-12.69-12.69-20.88-28.77-23.69-46.52l-12.08-76.27c-2.81-17.77.01-35.62 8.18-51.64l35.1-68.88c8.14-15.97 20.87-28.71 36.81-36.83l69.13-35.22c5.52-2.81 11.36-5 17.38-6.52 17.83 58.88 65.85 104.96 125.69 120.09 15.12 59.85 61.22 107.87 120.11 125.69a83.485 83.485 0 0 1-6.6 17.54z"/></svg> </div>
        <div class="text">Cookie-Einstellungen</div>
    </div>

    <div class="text">
        <p>Wir verwenden Cookies, um Ihnen ein optimales Webseiten-Erlebnis zu bieten. Dazu zählen Cookies, die für den Betrieb der Seite und für die Steuerung unserer kommerziellen Unternehmensziele notwendig sind, sowie solche, die lediglich zu anonymen Statistikzwecken, für Komforteinstellungen oder zur Anzeige personalisierter Inhalte genutzt werden. Sie können selbst entscheiden, welche Kategorien Sie zulassen möchten. Bitte beachten Sie, dass auf Basis Ihrer Einstellungen womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen. Weitere Informationen finden Sie in unseren <a href='https://www.welt-der-frauen.at/agb/' title='Datenschutzbedingungen'>Datenschutzbedingungen</a>.</p>
    </div>

    <div class="accept-wrapper">
        <button class="btn js-accept-all">Weiter mit den empfohlenen Cookies</button>
    </div>

    <div class="accordeon">
        <div class="nav">
            <div class="toggle-accordeon js-toggle-accordeon">Details anzeigen</div>
        </div>
        <div class="content">

            <div class="checkbox-wrapper">
                <div class="checkboxes">
                    
                        <label class="disabled">
                            <input type="checkbox" checked disabled name="necessary">
                            <span class="checkmark"></span>
                            <span class="text">Notwendig</span>
                        </label>

                        
                        <label>
                            <input type="checkbox"
                                name="statistic">
                            <span class="checkmark"></span>
                            <span class="text">Statistik</span>
                        </label>

                    
                        <label>
                            <input type="checkbox"
                                name="marketing">
                            <span class="checkmark"></span>
                            <span class="text">Marketing</span>
                        </label>

                                    </div>
                <div class="accept-wrapper">
    	            <button class="btn small js-accept-selection">Speichern</button>
                </div>
            </div>



                    
                <div class="type">
                    <div class="headline"> 
                        Notwendig                    </div>
                    <div class="description">
                        Diese Cookies sind für den Betrieb der Seite unbedingt notwendig.                    </div>
                </div>
                    
                <div class="type">
                    <div class="headline"> 
                        Statistik                    </div>
                    <div class="description">
                        Um unser Angebot und unsere Webseite weiter zu verbessern, erfassen wir anonymisierte Daten für Statistiken und Analysen. Mithilfe dieser Cookies können wir beispielsweise die Besucherzahlen und den Effekt bestimmter Seiten unseres Web-Auftritts ermitteln und unsere Inhalte optimieren.                    </div>
                </div>
                    
                <div class="type">
                    <div class="headline"> 
                        Marketing                    </div>
                    <div class="description">
                        Marketing-Cookies stammen von externen Werbeunternehmen und werden verwendet, um Informationen über die vom Benutzer besuchten Webseiten zu sammeln.                    </div>
                </div>
        

        </div>
    </div>

</div>

    
    
    <div id="wdf-ausgabe-wrap" style="border-color: #000000; color: #000000; background-color: #cccccc" onclick="location.href='https://www.welt-der-frauen.at/produkt/welt-der-frauen-november-2020/'">
        <div id="wdf-ausgabe">
            <p style="border-color: #000000; color: #000000;" class="wdf-ausgabe">11</p>
            <p style="border-color: #000000; color: #000000;" class="jahr">20</p>
        </div>
        <div class="wdf-ausgabe-content">
            <div id="wdf-ausgabe-img" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/10/wdf-2020-11-cover-web.jpg');"></div>
            <div class="wdf-ausgabe-text">Aktuelle<br>Ausgabe:<br><a style="border-color: #000000; color: #000000;" class="btn" href="https://www.welt-der-frauen.at/produkt/welt-der-frauen-november-2020/">Zum Shop</a></div>
        </div>
    </div>


    <div class="mobile_menu_background"></div>

    <header id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">


        <div class="container">
            <div class="row">

                <div class="col-xs-12 col-sm-12 col-md-7">
                    <nav class="navbar navbar-default" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div id="hauptmenu">

        <ul id="mainnav" class="nav navbar-nav">
            <li id="menu-item-37464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37464"><a href="https://www.welt-der-frauen.at/das-frauenmagazin-aus-oesterreich/">Unternehmen</a>
<ul class="sub-menu">
	<li id="menu-item-36295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36295"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
	<li id="menu-item-46174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46174"><a href="https://www.welt-der-frauen.at/team/">Unser Team</a></li>
	<li id="menu-item-37465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37465"><a href="https://www.welt-der-frauen.at/das-frauenmagazin-aus-oesterreich/">Welt der Frauen</a></li>
	<li id="menu-item-36282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36282"><a href="https://www.welt-der-frauen.at/die-welt-der-kindernachrichten/">Die Welt der Kindernachrichten</a></li>
	<li id="menu-item-36286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36286"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten &#038; Anzeigen-Service</a></li>
	<li id="menu-item-36274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36274"><a href="https://www.welt-der-frauen.at/corporate-publishing/">Corporate Publishing</a></li>
	<li id="menu-item-36294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36294"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum &#038; Offenlegung</a></li>
</ul>
</li>
<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2896"><a href="https://www.welt-der-frauen.at/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-36300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36300"><a href="https://www.welt-der-frauen.at/abo/">Alle Abos im Überblick</a></li>
	<li id="menu-item-53440" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53440"><a href="https://www.welt-der-frauen.at/umwandeln/">Geschenkabo umwandeln</a></li>
	<li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53439"><a href="https://www.welt-der-frauen.at/personalisieren/">Geschenkabo personalisieren</a></li>
	<li id="menu-item-51455" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-51455"><a href="https://www.welt-der-frauen.at/weiterempfehlen/">„Welt der Frauen“ weiterempfehlen</a></li>
	<li id="menu-item-51454" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-51454"><a href="https://www.welt-der-frauen.at/danke-sagen/">Danke sagen mit „Welt der Frauen“</a></li>
	<li id="menu-item-46381" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-46381"><a href="https://www.welt-der-frauen.at/vorteile-kfb/">Vorteile für kfb-Mitglieder</a></li>
</ul>
</li>
<li id="menu-item-43569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-43569"><a href="https://www.welt-der-frauen.at/veranstaltungen/">Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-52232" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-52232"><a href="https://www.welt-der-frauen.at/haidens-montag/">Haidens Montag</a></li>
</ul>
</li>
<li id="menu-item-36353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36353"><a href="https://www.welt-der-frauen.at/kategorie/reisen-und-rasten/reisen/">Reiseangebote</a></li>
<li id="menu-item-53294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53294"><a href="https://www.welt-der-frauen.at/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-53142" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53142"><a href="https://www.welt-der-frauen.at/wie-machen-wir-jetzt-weiter/">Wie machen wir jetzt weiter?</a></li>
	<li id="menu-item-53143" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53143"><a href="https://www.welt-der-frauen.at/haidens-montag/">Haidens Montag</a></li>
</ul>
</li>
            
                        
        </ul>

    </div>
    
</nav>                </div>
                <div class="col-xs-12 col-sm-12 col-md-5 text-right buttons">
                    <a class="btn shop-btn" href="https://www.welt-der-frauen.at/abo"><i style="position: relative; top: 1.5px;" class="fa fa-newspaper-o" aria-hidden="true"></i> Abo</a>
                    <a class="btn shop-btn" href="https://www.welt-der-frauen.at/onlineshop"><i class="fa fa-shopping-bag" aria-hidden="true"></i> Shop</a>
                    <form id="headersearch" method="get" action="https://www.welt-der-frauen.at">
                        <input type="text" placeholder="Suchbegriff eingeben ..." name="s">
                        <button type="submit" class="searchicon"><i class="fa fa-search" aria-hidden="true"></i></button>
                    </form>
                </div>

                <div class="col-xs-12">
                                                                <a id="logo" href="https://www.welt-der-frauen.at/" title="Welt der Frauen. Das Magazin aus Österreich."><img src="https://www.welt-der-frauen.at/wp-content/uploads/2018/01/wdf_logo_2018.png" alt="Logo Welt der Frauen"/></a>
                    
                </div>
            </div> <!-- end row -->
        </div> <!-- end container -->

    </header>

    <div id="main-container">


<div class="container news">
    <div class="row">

        <div class="col-xs-12">

            <div class="news_menu">
    <ul>

                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/titel-und-schwerpunkte/">Titel &amp; Schwerpunkte</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/was-will-ich-hinterlassen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/11/was-will-ich-hinterlassen-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/was-will-ich-hinterlassen/">
                                <h3>Was will ich hinterlassen?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/akzeptieren-was-ist/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/10/2010-Slider-akzeptieren-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/akzeptieren-was-ist/">
                                <h3>Akzeptieren, was ist</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/so-cool-so-glaeubig/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/09/julia-schnizlein-welt-der-frauen-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/so-cool-so-glaeubig/">
                                <h3>So cool, so gläubig</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/onlinekolumnen/">Online Kolumnen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/jo-nesbo-ihr-koenigreich/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/09/jo-nesbo-ihr-koenigreich-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/jo-nesbo-ihr-koenigreich/">
                                <h3>Buchempfehlung: Ihr Königreich</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/meine-wunderbare-tochter-elisabeth-und-eva-2-2/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/11/Eva_Monik_Elisabeth_Hofer-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/meine-wunderbare-tochter-elisabeth-und-eva-2-2/">
                                <h3>Eva und Elisabeth - Teil 2</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/meghan-cox-gurdon-die-verzauberte-stunde/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/09/meghan-cox-gurdon-verzauberte-stunde-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/meghan-cox-gurdon-die-verzauberte-stunde/">
                                <h3>Buchempfehlung: Die verzauberte Stunde</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/lieben-leben/">Lieben &amp; Leben</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/wie-koennen-wir-schuldgefuehle-loswerden/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/09/schuldgefuehle-loswerden-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/wie-koennen-wir-schuldgefuehle-loswerden/">
                                <h3>Wie können wir Schuldgefühle loswerden?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/lisz-hirn-fairness-fuer-beide-geschlechter/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/10/lisz-hirn-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/lisz-hirn-fairness-fuer-beide-geschlechter/">
                                <h3>Fairness für beide Geschlechter</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/wir-schicken-maedchen-in-die-krise/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/07/wir-schicken-maedchen-in-eine-krise-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/wir-schicken-maedchen-in-die-krise/">
                                <h3>„Wir schicken Mädchen in eine Krise“</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/glauben-wissen/">Glauben &amp; Wissen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/frieden-finden/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/11/finden-sie-frieden-in-sich-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/frieden-finden/">
                                <h3>Wie finde ich Frieden in mir?</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/sex-trotz-handicap/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/10/jasmin-straubinger-dominik-herzog-sex-mit-handicap-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/sex-trotz-handicap/">
                                <h3>Sex trotz Handicap</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/zu-gut-zum-wegwerfen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/09/zu-gut-zum-wegwerfen-katja-seifert-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/zu-gut-zum-wegwerfen/">
                                <h3>Zu gut zum Wegwerfen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/staunen-geniessen/">Staunen &amp; Genießen</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/die-fantastischen-cousinen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/10/Enies-Einhorn-leuchtet_Illustratorin-und-Autorin-mit-Figuren-scaled-e1602594779357-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/die-fantastischen-cousinen/">
                                <h3>Die fantastischen Cousinen</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/literarische-reise-in-die-steiermark/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/08/lesereise-steiermark-schloss-kornberg-bardeau-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/literarische-reise-in-die-steiermark/">
                                <h3>Literarische Reise in die Steiermark</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/literarische-reise-nach-tirol/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/08/lesereise-tirol-oetztal-hochtal-wo-das-eis-wohnt-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/literarische-reise-nach-tirol/">
                                <h3>Literarische Reise nach Tirol</h3>
                            </a>
                        </div>
                                    </div>
            </li>
                    <li>
                <a  href="https://www.welt-der-frauen.at/kategorie/reisen-und-rasten/">Reisen &amp; Rasten</a>
                <div class="submenu">
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/abenteuer-im-gefaengnis/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-3-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/abenteuer-im-gefaengnis/">
                                <h3>Im Gefängnis</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/mitellandweg-durchs-muehlviertel/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/11/ferdinand-kaineder-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/mitellandweg-durchs-muehlviertel/">
                                <h3>Mittellandweg durchs Mühlviertel</h3>
                            </a>
                        </div>
                                            <div class="postentry">
                            <div class="image_container">
                                <a href="https://www.welt-der-frauen.at/abenteuer-die-minenmaedchen/">
                                                                            <div class="imagewrapper" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/10/die-minenmaedchen-3-1-330x220.jpg');"></div>
                                                                    </a>
                            </div>
                            <a href="https://www.welt-der-frauen.at/abenteuer-die-minenmaedchen/">
                                <h3>Die Minenmädchen</h3>
                            </a>
                        </div>
                                    </div>
            </li>
            </ul>
</div>
            <div class="clearfix height30"></div>

                                    <h1><span>Im Gefängnis</span></h1>
                
                <div class="category category-subline">
                    <div class="subcat"><a href="https://www.welt-der-frauen.at/kategorie/reisen-und-rasten/notizen-einer-abenteurerin/">Notizen einer Abenteurerin</a></div>                </div>

                        <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/abenteuer-im-gefaengnis/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			        </div>

        <div class="clearfix height30"></div>

        


        <!-- Contentslider -->

        

        <!-- Contentslider ende -->


        <div class="col-sm-8">

                            <div class="single-box entry-media">
                                            <img alt="Im Gefängnis" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-3.jpg">
                    
                </div>
            
            <div class="clearfix entry-content">
                                <div class="row">
                    
                                                                                                                                                                	
		
	<div class="cb_item cb_beitragsintro col-xs-12" style="margin-bottom: 0px;">
        <div class="sc-title sc-pagesubtitle ">
                            <span class="sub-title"><p>Notiz #13: Über mein filmisches Eintauchen in die peruanische Drogenwelt & das Schicksal der Täterinnern, die zugleich Opfer sind.</p>
</span>
                                </div>
	</div>
 
		

        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><h4>Mein erster Gefängnisbesuch</h4>
<p>Meine Gefängnisgeschichte beginnt in Peru. Ich arbeitete damals als Intern bei den Vereinten Nationen und schrieb für das peruanische Drogenkontrollprogramm an einem Kodex der Drogengesetzgebung. Ich wollte auch die Realität hinter den Paragraphen kennenlernen und besuchte peruanischen Ureinwohner, die tief im Amazonas versteckt unter ihren Bananenplantagen Kokastauden pflanzten, sprach mit Mikro-Kokainhändlerinnen und stattete schlußendlich auch dem berüchtigten Frauengefängnis in Lima einen Besuch ab. Es war mein erster Kontakt mit dieser Parallelwelt hinter Gittern und ich war schockiert. Frauen schliefen gemeinsam mit ihren Kindern auf den kalten Betonböden der Gefängnisgänge, weil es in den Zellen keinen Platz gab. Im Gefängnishof hallten die hohen Betonmauern das Kindergeschrei wieder. Alle kämpften um ein winziges Stück Freiheit. Ich fühlte mich wie der Besucher eines Zoos, den man von Käfig zu Käfig weiter schleuste und schämte mich immens dafür. So hatte ich mir das alles nicht vorgestellt. Denn ich wollte Kontakt mit den Frauen aufnehmen, ihre Geschichte erfahren, aber das ließ man nicht zu. Nach zwei Stunden war der Spuk zu Ende und ich verließ das Inferno mit dem fixen Vorsatz zurückzukommen und einen Film über das Schicksal dieser Frauen zu drehen. Damals war ich 22 Jahre alt.</p>
<p><img loading="lazy" class="alignnone wp-image-53549 size-full" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-2.jpg" alt="Im Gefängnis" width="1024" height="625" srcset="https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-2.jpg 1024w, https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-2-300x183.jpg 300w, https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-2-768x469.jpg 768w, https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-2-555x339.jpg 555w, https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-2-600x366.jpg 600w, https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-2-800x488.jpg 800w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<h4>Der Vorsatz</h4>
<p>Die Jahre vergingen, ich heiratete nach Spanien und führte eine zeitlang das konventionelle Leben einer glücklich verheirateten Mutter von (damals) zwei Kindern, einem zugelaufenen Hund und einem Reihenhaus. Doch dann holte mich die Sehnsucht nach dem Abenteuerleben ein, das mir eigentlich in die Wiege gelegt worden war und ich beschloss einen Weg zu finden, um meine zwei Welten, die der braven Ehefrau und Mutter und die der Abenteurerin und Künstlerin irgendwie zu vereinbaren. So wurde ich Filmemacherin, ohne je eine Kamera in der Hand gehalten geschweige denn einen Filmkurs besucht zu haben. Meine Idee über das peruanische Frauengefängnis einen Film zu drehen hatte ich in all den Jahren nie vergessen, so wie ich nie etwas vergesse, was einmal mein Herz berührt hat. Ich erwirkte eine Drehgenehmigung für das Frauengefängnis, kaufte mir ein Flugticket und reiste, begleitet von einem baskischen Kameramann nach Peru.</p>
<h4><img loading="lazy" class="size-medium wp-image-53548 alignleft" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-1-210x300.jpg" alt="Im Gefängnis" width="210" height="300" srcset="https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-1-210x300.jpg 210w, https://www.welt-der-frauen.at/wp-content/uploads/2020/10/im-gefaengnis-1.jpg 490w" sizes="(max-width: 210px) 100vw, 210px" />Das Filmverbot</h4>
<p>Doch dann kam alles anders. Einen Tag vor meiner Ankunft in Lima hatte es im Gefängnis eine Revolte gegeben und man verbot kategorisch jeglichen Zutritt. Ich schluckte den Schock hinunter und improvisierte. So wurde aus dem Film über das peruanische Frauengefängnis ein Film über jene Menschen, die sich an der tödlichen Kette des Kokains beteiligen und dabei Täter und Opfer zugleich sind: den Drogenmüttern. Zu ihnen gehören auch jene Frauen, die versucht hatten das weiße Gift, versteckt in ihrem Körper, nach Europa zu schmuggeln und jetzt in spanischen Gefängnissen gemeinsam mit ihren Kindern den Preis für ihre Abhängigkeit und Armut bezahlen.</p>
<h4>Ein Kindergarten hinter Gittern</h4>
<p>So fand ich im Gefängnis von Duenas das vor, was man sich am wenigsten erwarten würde: einen Kindergarten. Das trostlose der grauen Mauern hatte man versucht im Kindertrakt zu verschleiern, indem man mit bunten Blumen die Wände verzierte. Der Kindergarten quoll vor Spielsachen über um das schlechte Gewissen zu kompensieren. Ich lernte dort Claudia kennen und ihren beinahe dreijährigen Sohn Alejandro. So klein er auch war, so spürte er doch, dass es jenseits der Mauern eine andere Welt gab und die eigentliche Freiheit nur dort auf ihn wartete. Aber was bedeutet schon eine Freiheit ohne Mutter? Denn mit drei Jahren wurden die Kinder den Müttern weggenommen und in Pflegefamilien untergebracht. Claudia und Alejandro blieb nicht mehr viel Zeit zusammen.</p>
<h4>Freiheit</h4>
<p>Ich fand dieses System sinnlos grausam und beschloss zu helfen. Nachdem ich bis in die höchsten Ebenen interveniert und alle Hebel in Bewegung gesetzt hatte gelang mir die Überstellung Claudias nach Palma de Mallorca in ein „offenes Gefängnis“ für verurteilte Mütter mit Kindern. Claudia durfte dort ihren Sohn behalten und hatte tagsüber freien Ausgang. Ich stelle mir die beiden vor, wie sie dort gemeinsam zum nahen Strand gingen, den Sand unter den Füßen, das Rauschen des Meeres im Ohr. Denn es ist nie zu spät für die Reue und auch nicht für die Freiheit- für mich, nach der Liebe- das kostbarste Gut auf Erden.</p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                		

        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        		

        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><em><img loading="lazy" class="alignright wp-image-52290" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/autorin-natalie-halla-300x300.jpg" alt="Natalie Halla" width="150" height="151" srcset="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/autorin-natalie-halla-300x300.jpg 300w, https://www.welt-der-frauen.at/wp-content/uploads/2020/09/autorin-natalie-halla-150x150.jpg 150w, https://www.welt-der-frauen.at/wp-content/uploads/2020/09/autorin-natalie-halla-360x360.jpg 360w, https://www.welt-der-frauen.at/wp-content/uploads/2020/09/autorin-natalie-halla-117x117.jpg 117w, https://www.welt-der-frauen.at/wp-content/uploads/2020/09/autorin-natalie-halla-100x100.jpg 100w, https://www.welt-der-frauen.at/wp-content/uploads/2020/09/autorin-natalie-halla.jpg 500w" sizes="(max-width: 150px) 100vw, 150px" /></em></p>
<h4>Natalie Halla</h4>
<p>spricht sechs Sprachen, ist weitgereist und arbeitet als unabhängige Filmemacherin. Ihre „Notizen einer Abenteurerin“ bieten sehr persönliche Einblicke in eine unbekannte, spannende Welt abseits üblicher Reiserouten und befassen sich auch mit sozialen und humanitären Ungerechtigkeiten, denen sie begegnet ist.<br />
<a href="https://www.nataliehalla.com/" target="_blank" rel="noopener">www.nataliehalla.com</a></p>
<p><em>Foto: Alexandra Grill</em></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                		

        
                        
	<div class="cb_item cb_trennlinie col-xs-12">
		<div class="trennlinie"></div>
	</div>
 
                                                                                                                                        		

        
                
	  
	
	<div class="cb_item cb_textelement left col-lg-12 col-sm-12 col-xs-12 ">
	        
        				
			<div class="textelement_content">


				
						
						
												<div class="entry-text "><p><em>Fotos: Natalie Halla<br />
</em></p>
</div>										
						
			</div>
				
				
		</div>
	
                                                                                                                                                		

                        </div>
            </div>

            
            <div id="social-box" class="single-box clearfix">
                <ul>
                    <li>
                        <span>Teile mit:</span>
                    </li>
                    <li style="width: auto;">            <div class="shareicons">
                <div id="share_icons">
                    <div class="shariff square" data-url="https://www.welt-der-frauen.at/abenteuer-im-gefaengnis/" data-theme="white" data-orientation="horizontal" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" data-lang="de"></div>
                </div>
            </div>
			</li>
                    <li class="text-right">
                        <a href="javascript:void();" onClick="window.print();return false;">Drucken</a>
                    </li>
                </ul>
            </div><!-- social-box -->
            

            <div class="testabo_cta">
                <a href="https://www.welt-der-frauen.at/abos/2-ausgaben-testen/">
                    <img class="hidden-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/gratis-testabo-welt-der-frauen.gif">
                    <img class="visible-xs" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/gratis-testabo-welt-der-frauen.gif">
                </a>
            </div>


            

<div id="comments" class="comments-area">

    
	
	
  	
	
</div><!-- .comments-area -->
<div class="clearfix height30"></div>

            <div class="related-news-articles">
                <h3 class="underline">Auch Interessant</h3>
                

                <div class="row">
                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/ausgezeichnet/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/11/Lang_by_grill-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                                                            </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/ausgezeichnet/">
                                                                                            Ausgezeichnete Reportage                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Sophia Lang erhielt den Prälat-Ungar-Anerkennungspreis für ihre „Welt der Frauen“-Reportage „Ziemlich beste Freundinnen“.</p>
                                    </div>

                                </div>
                            </div>
                        </div>

                    
                        <div class="col-xs-12 col-sm-6">
                            <div class="news_entry isEvent" itemscope itemtype="http://schema.org/NewsArticle">

                                
                                <div class="image_container">
                                    
<a href="https://www.welt-der-frauen.at/jo-nesbo-ihr-koenigreich/">
            <div class="thumb" style="background-image: url('https://www.welt-der-frauen.at/wp-content/uploads/2020/09/jo-nesbo-ihr-koenigreich-330x220.jpg');"></div>
    </a>                                </div>

                                <div class="text_container">

                                    <div class="category">
                                        Repolusts Lesezeichen                                    </div>

                                    <h2 itemprop="headline">
                                        <a href="https://www.welt-der-frauen.at/jo-nesbo-ihr-koenigreich/">
                                                                                            Buchempfehlung: Ihr Königreich                                                                                    </a>
                                    </h2>

                                    <div class="teaser-text">
                                        <p>Was Sie versäumen, wenn Sie diesen Roman nicht sofort lesen: Abgründe im konkreten und übertragenen Sinn, verlogene Dorfidyllen, feine Sprache &amp; einen norwegischen Anti-Heimat-Roman mit erstaunlich vielen Toten.</p>
                                    </div>

                                </div>
                            </div>
                        </div>

                                                        </div>
            </div>
        </div>

        <div class="col-sm-4">
            <div class="sidebar">

    
                    <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/abos/geschenkabo/">
                        <img alt="Ein Jahr Qualität schenken" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/qualitaet-schenken-600x700.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/meine-meinung">
                        <img alt="Meine Meinung" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/meine-meinung-von-christine-haiden-600x191.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/meine-wunderbare-tochter">
                        <img alt="Meine wunderbare Tochter" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/meine-wunderbare-tochter-von-petra-klikovits-600x191.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/frau-von-welt">
                        <img alt="Frau von Welt" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/frau-von-welt_von-ricarda-opis-600x191.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/post/">
                        <img alt="Post aus der Redaktion" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/newswletter-post-aus-der-redaktion-600x191.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/reisen-und-rasten/notizen-einer-abenteurerin/">
                        <img alt="Notizen einer Abenteurerin" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/09/notizen-einer-abenteurerin-von-natalie-halla-600x191.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/repolusts-lesezeichen">
                        <img alt="Repolusts Lesezeichen" src="https://www.welt-der-frauen.at/wp-content/uploads/2020/10/Repolusts-Lesezeichen-600x191.jpg">
                    </a>
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/kategorie/kinderbuch-kaleidoskop">
                        <img alt="Kinderbuch Kaleidoskop" src="https://www.welt-der-frauen.at/wp-content/uploads/2019/11/sb_kinderbuch-kaleidoskop-600x191.jpg">
                    </a>
                </div>
                            <div class="trennlinie">
                </div>
                            <div class="newsletter abo">

                    
                                        <a href="https://www.welt-der-frauen.at/weiterempfehlen/">
                        <img alt="" src="">
                    </a>
                </div>
            				            


</div>        </div>

    </div>

    
    </div> <!-- close main container -->

<footer id="footer">
    <div class="topfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 line matchHeight">
                    <h3>Über Welt der Frauen</h3>
                    <div style="display:table">
                        <div style="display: table-cell; vertical-align: top;" class="hidden-xs"><img alt="Logo Welt der Frauen" src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/images/footerlogo.png"></div>
                        <div style="display: table-cell; vertical-align: top;"><p>„WELT DER FRAUEN“ BESCHREIBT UND REFLEKTIERT VIELFÄLTIGE BEZIEHUNGEN UND BEZÜGE VON FRAUEN UND SIEHT SICH DABEI ALS INSPIRATIONSQUELLE FÜR MEHR PERSÖNLICHE LEBENSQUALITÄT.</p></div>
                    </div>
                </div>
                <div class="col-sm-3 line matchHeight text-center">
                    <h3>Infos & Fakten</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36255"><a href="https://www.welt-der-frauen.at/agb/">AGB</a></li>
<li id="menu-item-36298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36298"><a href="https://www.welt-der-frauen.at/anzeigen/">Mediadaten</a></li>
<li id="menu-item-36297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36297"><a href="https://www.welt-der-frauen.at/impressum-offenlegung/">Impressum &#038; Offenlegung</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 matchHeight text-center">
                    <h3>ABO & Shop</h3>
                    <ul class="footer-nav">
                        <li id="menu-item-36257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36257"><a href="https://www.welt-der-frauen.at/onlineshop/">Shop</a></li>
<li id="menu-item-36332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36332"><a href="https://www.welt-der-frauen.at/abo/">Abo</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48194"><a href="https://www.welt-der-frauen.at/kontakt/">Kontakt</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="bottomfooter">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-9">
                    <p>2020 © WELT DER FRAU VERLAGS GMBH</p>
                </div>
                <div class="col-xs-12 col-sm-3 text-right">
                    <div class="totop">nach oben <i class="fa fa-chevron-up" aria-hidden="true"></i></div>
                </div>
            </div>
        </div>
    </div>
</footer>

</div> <!-- close wrapper -->

<script src="https://www.welt-der-frauen.at/wp-content/themes/sisu-theme/assets/shariff/shariff.min.js"></script>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/jquery/jquery.js?ver=1.11.0' id='jquery-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.welt-der-frauen.at\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/sisu-cookie-notice/js/cookie-notice.js?ver=5.5.3' id='sisu-cookie-notice-js'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.welt-der-frauen.at\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.7.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_614b3635867ef90e2353aa09436fecc3","fragment_name":"wc_fragments_614b3635867ef90e2353aa09436fecc3","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.welt-der-frauen.at/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>